TSI Saugrohrklappe?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • TSI Saugrohrklappe?

      Hallo,

      mal ne ganz dumme Frage eines unwissenden, Hat der TSI ne Saugrohrklappe und wenn ja was kostet die neu bei VW?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Higgi582 ()

    • Hi,
      muß das Thema nochmal aufrufen.
      Ich fahre einen 1.4 TSI 140 PS und er ruckelt und geht aus.
      Fehler bei VW: Saugrohrklappe
      Nun meine Frage !!!
      Hat der TSI eine Saugrohrklappe und wenn ja,was ist denn nun defekt ?
      Saugrohrklappe oder Drosselklappe ;( ?
      Danke schon mal für eure Hilfe !!!

      Gruß tsiler

    • Ich hol's nochmal hoch, da ich im Fehlerspeicher folgendes stehen habe:

      008198 - Saugrohrklappe für Luftstromsteuerung Bank 1
      P2006 - 000 - hängt geschlossen

      Anscheinend ist das Problem beim 5er und 6er GTI vorhanden, aber beim 1.4 er ist mir das noch nie untergekommen.

      Die MKL ging vor ein paar 100 Kilometer an. Nachdem der Fehler gelöscht wurde, ging sie nicht mehr an. Das einzige was sich bemerkbar macht, ist dass der im Kaltstart unruhig läuft und sobald der KAT mittels Sekundärluftpumpe vorgewärmt ist, läuft er wieder einwandfrei.

      Hat einer einen Rat?

    • Also ne Saugrohrklappe hab ich beim 1,4er TSI noch nicht gesehen... Evtl. ist damit die Drosselklappeneinheit gemeint, die vor dem Saugrohr sitzt!?
      Ist denn der Fehler Sporadisch oder statisch? Du sagtest, daß der Fehler gelöscht wurde und die MKL nichtmehr anging, also scheint es ein sporadischer Fehler gewesen zu sein. Dann würde ich erstmal nicht weiter drauf eingehen, oder aber die Drosselklappeneinheit ausbauen und mal versuchen zu reinigen.

      Ansonsten scheint es "normal" zu sein, daß der Motor recht unruhig läuft nach dem Kaltstart, bis der Kat auf Temperatur ist. So ist es bei mir auch schon seit laaanger Zeit. War auch schon bei VW und mir wurde es mit der Katvorheizung und Verunreinigung erklärt. also hat man höchstens die möglichkeit den Motor zu zerlegen (lassen) und mal ein wenig reinigt, wie z.B. die Ventilschafte usw.

      VCDS vorhanden - für fehlerauslesen und/oder codieren im Raum Berlin, PN an mich