"Rasseln" beim 1.Start

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • "Rasseln" beim 1.Start

      Nabend zusammen.

      Seit kurzem macht mein Wagen seltsame Geräusche, nachdem er länger als ca. 2 Stunden gestanden hat und man ihn dann das erste mal startet. Dieser Effekt verstärkt sich, wenn man ihn länger stehen lässt. Macht man den Motor aus und startet ihr wiederrum direkt ein zweites mal, ist das Geräusch weg. Bräuchte dringen einen Rat was es sein kann.

      Habe mal ein Video von dem Problem gemacht:
      [video]http://www.youtube.com/watch?v=tVaZ3eYN-uk[/video]

      1. Start (der Wagen stand über Nacht => RASSELN! in dem Video ca. Sekunden 0:03 bis 0:05, danach beruhigt es sich)
      2. Start (direkt danach => KEIN RASSELN!)

      wie unschwer zu erkennen ist, motor ist nen FSI (1.4)!
      ich hoffe jemand versteht mein Problem :P
      gruß und danke,

      criz

      Zur Fahrzeugvorstellung:

      Golf 5 Mein G5
    • das ist der kettenspanner... ein oder mehrere hydros die sich das leben nehmen klingen anders...


      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • Hey,

      meiner rasselt manchmal genauso, direkt nach dem ersten Start, vor kurzem war es mal extrem nach einer Autobahnfahrt.
      Sollte man da in die Werstatt fahren und nachschauen lassen oder kann man damit weiterfahren, wenn es nicht öfter auftritt?
      Ich hatte es aber auch schon, wenn ich im ersten Gang vom Gas gegangen bin und ihn rollen lassen habe.
      Was würde es denn in etwa kosten, die Kettenspanner zu erneuern?

      mfg

    • Moin,

      also erstmal muss ich sagen, dass der Motor im Passat nie verbaut wurde!

      War wenn dann ein 1.6er oder 2.0 FSI.

      @BlackEagle: Wenn die Kette schon während der Fahrt Geräusche macht, dann würde ich mit dem Werkstatt nicht mehr so lange warten.
      Es kann passieren das die Kette überspringt und es zum Motorschaden kommt.

      Gruß

      I'm not low but faster than you...

    • Ja das Rasseln während der Fahrt ist schon sehr lange nicht mehr aufgetreten, beim Starten kommt es Momentan auch sehr selten, dafür ist das Standgas direkt nach dem Starten also so bei 1200 U/min sonst war es immer unter 1000 U/min.
      Aber wenn es wieder öfter wird, mache ich ein Video und gehe in die Werkstatt.

      mfg

    • Nabend!
      Es sind defenitiv nicht die Hydrostößel, die würden dauernd klackern und nicht nur beim Kaltstart!
      Das Problem tritt bei allen 4 Zyl. Motoren mit Steuerkette. Der Kettenspanner wird durch eine kleine Bohrung, bei laufendem Motor mit Öl verorgt, wenn das Auto länger steht, läuft das Öl durch die O.g. Bohrung wieder zurück. Beim anlassen des Motors ist nicht sofort Öldruck
      vorhanden und die Kette schlägt am Gehäuse. Darum würde ich auf ein dickeres Öl z.B. 10W-40 und 15Tkm oder 12 Mon. Wechselinterwalle umstellen/ umstellen lassen!
      Wir haben es sogar bei den neuen TSI Motoren gleich umgestellt und alles läuft hervorragend!

      Gruß Alex

    • ak222 schrieb:

      Nabend!
      Es sind defenitiv nicht die Hydrostößel, die würden dauernd klackern und nicht nur beim Kaltstart!
      Das Problem tritt bei allen 4 Zyl. Motoren mit Steuerkette. Der Kettenspanner wird durch eine kleine Bohrung, bei laufendem Motor mit Öl verorgt, wenn das Auto länger steht, läuft das Öl durch die O.g. Bohrung wieder zurück. Beim anlassen des Motors ist nicht sofort Öldruck
      vorhanden und die Kette schlägt am Gehäuse. Darum würde ich auf ein dickeres Öl z.B. 10W-40 und 15Tkm oder 12 Mon. Wechselinterwalle umstellen/ umstellen lassen!
      Wir haben es sogar bei den neuen TSI Motoren gleich umgestellt und alles läuft hervorragend!

      Gruß Alex

      Also muss der Kettenspanner gar nicht gewechselt werden (sofern die Kette nur beim starten die Geräusche macht?)
      Hab nämlich das selbe Problem bei meinem 1,4 TSI. War mal bei VW aber da konnt ich das Geräusch nur beschreiben weil es ja in dem Augenblick nicht zu hören war und die meinten das der Kettenspanner incl. Kette getauscht werden soll.
      In nem andren Forum hab ich aber gelesen das es der Nockenwellenversteller sein soll. Kann das auch sein?
    • Ist ein bekanntes Problem der FSI*s. Die Steuerkette rasselt wegen dem schon erwähnten fehlendem öldruck. tausch der spanner, kette usw. hilft bis weilen nur bedingt. auf anderes öl umsteigen und kein longlife hat bei mir geholfen.

      so long..

    • Einfach mal bei Motor Talk danach nach dieser Sache suchen und man findet genug.

      Ich habe da auch schon mehrmals was zu geschrieben und dann mache Ich das nun auch mal hier.

      Die ganze Sache liegt Nicht an den Hydrostößeln usw. es ist der Nockenwellenversteller und dies weiß inzwischen auch VW!

      Ursache ist einfach , dass durch das LL Öl sich die feinen Bohrungen die die Sache über den Öldruck steuern leicht zu sitzen.Es dauert dann beim Start länger bis der nötige Druck aufgebaut ist und dann kommt es zu den Klacken der Steuerkette am Kettenkasten.

      Wenn man Glück hat , dann bekommt man es behoben durch ein gutes Öl mit guter TBN ( Reinigungswirkung ) dies kann sofort helfen oder auch erst nach einiger Zeit oder eben auch überhaupt nicht wenn man Pech hat.Aber es waren auch User die nach einen Jahr berichtet haben , dass es nun nicht mehr auftritt!

      Auch die Sache mit den 10W40 halte Ich für schlecht da sich die Sache dadurch noch extremer Zeigen kann.Es liegt wie gesagt das sich an den Teilen der Öldruck nicht schnell genug aufbaut und da ein 10W40 im Kalten zustand noch schlechtere Fließeigenschaften aufweist ist dies nicht gerade vom Vorteil !

      Ich schlage deshalb immer den Wechsel auf das Mobil1 0W40 vor.Das hat eine super Reinigungswirkung und ist sehr fließfähig und ist somit schneller an den wichtigen stellen.

      Wenn Glück hast , dann ist das Problem schon nach den Ölwechsel Vergangenheit oder es kann eben auch etwas dauern bis sich alles an Ablagerungen gelöst hat.

      Es ist aber allemal einen versuch wert da es viel günstiger ist einen Ölwechsel zu machen anstatt Steuerkette,Kettenspanner,Laufschienen und den Nockenwellenversteller zu tauschen.

      Und wie gesagt vom LongLife Öl weg und auf feste Intervalle umsteigen mit Mobil1 0W40 und das Öl ein mal im Jahr oder nach 10 000 - 15 000 km tauschen .
      Aber wie gesagt es kann helfen oder auch nicht.Denn das Öl kann nicht die Sachen reparieren was das andere Öl durch seine langen Intervalle angerichtet hat.Wenn man Glück hat sitzen die stellen nicht so arg zu so das dass mit den anderen Öl klappt.

      Hier habt etwas zu lesen.Vor allem Seite 16 der zweite Beitrag . Da hat es zwar etwas gedauert aber es hat geholfen und das Problem ist weg.Könnt euch ja von hinten nach vorne lesen denn die letzen Seiten waren die Interessanten


      motor-talk.de/forum/rasseln-na…fsi-t1071278.html?page=15

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Kai-1981 ()