Tacho geht auf einmal nicht mehr !!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Tacho geht auf einmal nicht mehr !!

      hallo!

      riesen Problem:

      heute morgen zur Arbeit gefahren, auf einmal ging der radio aus, und gleich danach wieder an.

      gut denk ich, macht ja nix, geht ja noch.

      dann schau ich aufn tacho, zeigt er mir 0kmh an...hallo?

      drehzahlmesser geht auch nicht mehr, was nun los?
      scheisse dacht ich mir, haste ja nur noch 100m zur arbeit, bin ich weiter gefahren, dann angehalten, motor etc alles aus, nochmal an, geht wieder ned...

      jetzt steh ich da und weiss ned was ich machen soll, hab für mittags schon mal n termin beim freundlichen ausgemacht, der sagte "oh oh, klingt nicht gut"..

      was solln das heissen? kommen unkosten auf mich zu?

      mfg Ben

    • ja klar kommen kosten auf dich zu !
      wie alt ist denn deine mühle ?
      ein neuer kostet im austausch + wechsel ca. 500 euronen (große mfa)


      aber vielleicht ist auch ein stecker locker oder so.
      weil wenn die elektronik kaputt ist, dann dürfte der motor auch nicht angehen, weil doch die wegfahrsperre da drin ist !

    • hallo!

      na hoffentlich isses nur n stecker...

      500€...halleluja, da wär ich meh als pleite.

      meine "mühle" :D hat 72.000km, KEINE Werksgarantie mehr, und is BJ 01, Modelljahr 02...

      so ein Mist, bis jetzt NULL probleme gehabt...und dann sowas...naja, heute nachmittags gegen 17:00 Uhr weiß ich mehr, dann post ich mal was los war.

      so long, mfg ben

    • naja dann kauf dir einen gebrauchten beim verwerter
      wie ritek oder so. ist wesentlich billiger !
      brauchst halt einen der bei dir passt.
      such hier mal im forum
      gabs schon einige threads, oder guck mal beim tachoforum vorbei.

    • mhm haste zufällig ein elektriker in der familie? ich denke das da sich wohl nur was an der ZE oder irgendwo was gelockert hat...durchmessen, rumklopfen usw... wäre jetzt mal meine sofortmaßnahme

    • hallo!

      hab jetzt gewissheit:

      es war:

      EIN MARDER!

      dieses mistvieh !!!

      Kosten ca. 300€ aufwärts...super, toll, klasse!

      Hat alles zerbissen was man zerbeissen kann, so mein Freundlicher....

      mal sehen mein Dad meinte das wir sogar evtl. versichert sind, gegen Marderbisse oder wie mann das nennt...

      nur steh ich jetzt vor dem Problem:

      was tun wenn er wider kommt.
      dass wir hier einen haben steht ja jetzt fest, aber was tun damits nich wieder passiert ?(?(

      mfg Ben

    • EIN Marder stellt kein Problem da! Erst wenn ein 2ter sich in deinem Motorraum rumtreibt kommt es zu solchen Schäden.
      Machen kann man nicht wirklich was, außer gitter unten anbringen, aber ob das so die Toplösung ist?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von DerMichi ()

    • hallo zusammen,

      377€ hats mich gekostet...unglaublich was so ein kleines mistvieh alles anstellen kann!

      aaaaaber:

      meiner versicherung zahlt :D

      gott sei dank, sonst wär ich sowas von pleite gewesen...unglaublich.

      jetzt muss ich mich halt mal schlau machen, was gegen marder hilft.

      ich werd wohl die freundin des marders als geisel nehmen, und ihn dann damit erspressen :D:D

      werd beim nächsten sonnentag hier in bayern erstmal ne motorwäsche starten....

      so long, bin für alle tipps dankbar!

      mfg Ben :D:D:D:D