1,8T ruckt manchmal beim Lastwechsel

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,8T ruckt manchmal beim Lastwechsel

      Moinsen Jungs,

      ich fang mal vorne an, ich hab letztes Jahr im November den K03 rausgeworfen (Krümmer und Turbogehäuse hatten Risse so groß wie...) und dafür nen K03s eingebaut, den ich noch im Keller hatte... Soweit alles kein Problem - nebenbei ist noch eine 3" Abgasanlage mit eingezogen und der SMIC LLK von Forge war vorher schon drin... Danach war ich dann zum Abstimmen beim Tuner, seine Schätzung 220PS +-10PS und er wäre zufrieden... Meine Einschätzung: Niemals sind das 65PS mehr - also ab auf den Prüfstand und Rausgekommen sind tatsächlich 215PS... Achja, geändert hat der Tuner noch die Benzinpumpe und die Einspritzdüsen (sind jetzt meine ich die ausm alten Audi R6 - wenns relevant ist, guck ich nach, habs grade nicht im Kopf)... Soviel zur Basisstorry...

      Jedoch hatte ich seit dem immer wieder ein Rucken (Fehlerspeicher leer) - Anfangs relativ selten, inzwischen kann ich es reproduzieren aber dazu gleich mehr... Mein Tuner sagte damals, es könnte am LMM oder den Zündkerzen liegen, evtl. wäre auch das Ladelaufsystem undicht... Da der LMM ja öfters mal kaputt gehen soll und noch der erste war (Laufleistung damals 220tkm), hab ich den dann direkt getauscht, eine Besserung gabs jedoch nicht... Als nächstes hab ich dann die Zündkerzen getauscht, die waren eh wieder fällig... Doch auch das brachte nix... Ergo stand als nächstes Ladeluftsystem abdrücken auf dem Programm, da ich aber erstmal keine Zeit hatte bin ich da erst jetzt zu gekommen - Ergebnis eine Einspritzdüse is undicht (damit wäre auch geklärt, warum der wagen hin und wieder nach Benzin stinkt), also die Dichtung und den Einsatz in der Ansaugbrücke getauscht... Ergebnis: Ladeluftsystem auch dicht...

      Nun zum Ruck selbst, es passiert wenn ich stark beschleunige und bei ca. 2900u/min vom Gas gehe... Dabei is der Ruck bei 2800u/min ziemlich leicht, wird dann richtung 3000u/min stärker und is dann bei 3000u/min wieder ganz leicht... In allen anderen Drehzahlbereichen merkt man garnichts... Nun war mein Gedanke, das das ganze mit dem kippen des Motors zusammenhängen könnte, allerdings habe ich vor kurzem die Drehmomentstütze mit PU Lagern bestückt und dabei hat sich das Problem nicht verändert... Wenn ich langsam vom Gas gehe in dem Bereich, gibt es überigens keinen Ruck, das passiert nur wenn ich den Fuß direkt komplett runter nehme... Im Zusammenhang damit, hab ich grade auch nochmal das Diagramm vom Leistungsprüfstand befragt, das Drehmomentmaximum liegt mit 342Nm bei 3175u/min... Die Leitungen oben bei den Zündspulen und die Zündendstufe habe ich in der Hoffnung einen Kabelbruch zu finden eben mal abgeklopft - der Motor läuft aber ganz normal weiter...

      Hat jemand von euch eine Idee, was ich noch checken könnte - Notebook und VAG Com sind auch vorhanden - ich hab nur von den Messwertblöcken leider keinen Plan - wenn da jemand eine Idee hat, welche Werte da hilfreich sein könnten, immer her mit den Infos und ich flitz direkt runter... :)

      Achja, eins hab ich noch - beim rumgooglen eben hab ich irgendwo aufgeschnappt, das der AGU noch keine Zündaussetzer erkennen kann - richtig? Ansonsten könnte man ja danach mal mit VAG Com gucken...

      Grüße,
      der Micha...

    • Das liegt höchstwahrscheinlich an der Software beim AGU. Da dieser keinen Ladedrucksensor hat wird der IST Ladedruck vom MSG über die Luftmasse berechnet.

      Bei einem Bekannten war auch das leichte ruckeln da, alles Hardwaremäßige war aber ok. Wieder die Originalsoftware draufgemacht und das ruckeln war weg.

      Ich würde noch mal bei Tuner anfragen, sollte er ja hinbekommen.