Wischergestänge verrottet schnell

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Wischergestänge verrottet schnell

      Ich hatte vor einem Jahr ein neues Gestänge eingebaut und das war nun schon wieder fest gegammelt. Augenscheinlich von der Unterseite her.

      Nach nur einem Jahr kommt mir das ein wenig arg schnell vor. Ich habe den Verdacht dass da irgend etwas im Argen ist. Kann es sein, dass bei Regen das Wasser unter dem schwarzen Abweiser-Plastikteil nicht schnell genug ablaufen kann und das Gestänge so regelrecht ins Wasser eintaucht und deswegen schnell vergammelt?

      Wenn ja: wo genau ist da der Wasserablauf?

      Gibt es sonst noch Ursachen, die ein Verrosten begünstigen?

      Das Gestänge habe ich auf Garantie neu bekommen; das ist nicht das Problem.

    • nobswolf schrieb:

      Kann es sein, dass bei Regen das Wasser unter dem schwarzen Abweiser-Plastikteil nicht schnell genug ablaufen kann und das Gestänge so regelrecht ins Wasser eintaucht und deswegen schnell vergammelt?

      Bei so einem Wasserpegel sollte die Karre eigentlich schon lange einen sehr nassen Innenraum haben.

      Wenn ja: wo genau ist da der Wasserablauf?

      Rechts und links am Kotfluegel.
      Kipp mal einen Eimer Wasser rein, wenn du die Abdeckung demontiert hast. Dann siehst du, ob es ablaeuft.
    • Also in den Innenraum habe ich keinen Wassereinbruch, toi toi toi...

      Und nach dem Ablauf muss ich mal genauer schauen... ich habe da nichts gesehen... war wohl zu sehr mit Dreck zugesetzt :)

      Ich habe das neue Gestänge unten an den grossen Hauptlagern mal ordentlich mit Abschmierfett zugeschmiert. Ich hoffe das nutzt etwas.

    • Ouch, die waren zu groß für mich :)

      Nee, die waren also frei; daran lag es offensichtlich auch nicht.

      Na mal schauen wie sich das entwickelt. Vielleicht war das Gestänge vom letzten Jahr halt einfach so eine Montags-Produktion.

    • Also bei mir ist auch damals das Gestänge verrostet gewesen und nix ging mehr.
      Hab mir damals ein neues gehollt bei VW und nun funktioniert es seit ca 3-4 Jahren ohne Probleme.

      Warum es bei dir so schnell wieder verrostet ist, wundert mich schon irgendwie.

      MFG

    • Ja das kann natürlich auch noch sein, dass die Hersteller nicht alle gleich sind.

      Ich weiß nicht von wem "original VW" ist... meins ist nun bei Wessels und Müller gekauft und von Weico oder so.

      Mir sind auch kleine Unterschiede am oberen Ende des Hauptlagers aufgefallen. Der Sprengring ist beim Original aus Blech mit so "Ohren" damit man ihn mit einer Zange greifen kann und bei Weico ist es ein einfacher aus Draht. Auch die Dichtscheibe aus Plastik ganz oben drauf ist etwas anders. Sonst ist mir nichts aufgefallen und offensichtlich schlechter sieht das eigentlich auch nicht aus.