Motorschaden am BlueMotion nach 102.000 km, anschl. Elektronikprobleme nach Motortausch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorschaden am BlueMotion nach 102.000 km, anschl. Elektronikprobleme nach Motortausch

      Hi zusammen,



      ich wollte hier mal ein paar Erfahrungswerte/Infos einholen, da sich der Motor bei mir verabschiedet hat, ich nun einen Austauschmotor eingebaut habe und sich nun Elektronikprobleme auftun.

      Der Reihe nach...



      ...nach 102.000 km (mein Golf [BlueMotion -> United-Ausstattung] ist genau 3 Jahre alt und war 2 Monate aus der Garantiezeit :thumbup: ), hab ich auf der Bahn plötzlich ein leises "Klackern" aus Richtung Motor wahrgenommen. Anschließend bin ich auf den nächsten Rastplatz gefahren, Motorhaube aufgemacht, aber alles sah normal aus. Dann bin ich erstmal weiter gefahren, aber das "Klackern" wurde lauter. Hörte sich zeitweise so an, als ob der Motor nur noch auf 3 Pötten läuft, aber es wurde immer lauter. Am nächsten Rastplatz also wieder raus und VW angerufen. Da konnte man mir am Telefon natürlich erstmal nicht helfen und man riet mir, das nächste VW-Haus anzufahren.

      Gesagt, getan.

      Dort ging's dann mit Auto stehen lassen weiter, und habe da die "Nuckelpinne" Fox dank Mobi-Garanite erhalten. Am nächsten Tag hab ich dann die Diagnose "Motorschaden" erhalten und bin fast hinten rüber gefallen. :thumbdown: Der Spaß sollte dann 10.000 € kosten, da ich ja ganze 2 Monate aus der Garantiezeit raus war. Auch nett... :thumbdown::thumbdown:

      Über die Sonderkulanz (alle Inspektionen wurden bei VW gemacht, 100%ige Kostenübernahme durch VW) hab ich mittlerweile einen Austauschmotor drin. Der schnurt auch wie ne Katze :whistling: , aber es tun sich direkt Probleme in Elektronikbereich auf.



      Und zwar sind seit der Reparatur folgende Mängel aufgetreten:

      1. elektronische Einparkhilfe (akustisches Piepgedöhns hinten; vorne nicht vorhanden) funktioniert überhaupt nicht mehr

      2. Beleuchtung der Fensterheberknöpfe für die vorderen Fenster (in der Fahrertür) funktioniert nicht mehr

      3. die Fensterscheiben vorne rechts und hinten (beide) waren diese Nacht halb heruntergelassen



      Frage: Hat jemand von euch schon einmal etwas ähnliches erlebt und weiß, woran das liegen könnte? Ich tippe mal auf eine geflogene Sicherung, hab aber bislang noch nicht nachschauen können.

      Am 12. geht der Golf wieder zu VW (Winterschaden wird endlich behoben), da werden die Mängel hoffentlich endgültig beseitigt. Ich hab den Kaffee aber gut auf...



      Gruß ins Land, und danke im Voraus für Antworten, Tips etc pp. 8)

    • Was sagt der Fehlerspeicher?

      1.Evtl nach dem Motortausch nicht mehr im Steuergerät einprogrammiert.
      2.Geht der Rest der Schalterbeleuchtung?
      3. Keine Ahnung...

      MfG
      Sebastian

      VCDS oder VAG K+Can programmierung im Raum HB/HH/ROW/STD/CUX ? - PN!
    • Die Beleuchtung funktioniert mittlerweile von selbst wieder.
      Der Rest der Beleuchtung funktionierte aber auch die ganze Zeit tadellos, deswegen schien mir das ja so komisch.
      Ich hab vergessen zu erwähnen, dass es in der Nacht, als die Fenster herunter gelassen waren, leicht geregnet hatte. :whistling: Ich tippe mittlerweile bei der Beleuchtung darauf, dass da Regenwasser das Problem war, was sich in der Mulde der Knöpfe vielleicht gesammelt hat. Vorgestern war es dann ja wieder knackeheiß und da war das Probelm dann auch wieder weg. :thumbup:

      Was der Fehlerspeicher gesagt hat, kann ich dir leider nicht sagen. Ich hab selber kein Auslesegerät. :whistling:
      Der Golf ist auch grad wieder bei VW und bekommt neue Türblätter (Winterschaden). Ich hab denen von den Problemen erzählt und sie wollten sich drum kümmern.

      Ich rufe da aber gleich mal an und lasse mir den Zwischenstand durchgeben. :S

      P.S.: Ach so, neues Problem:
      Die Fensterheber haben ja bekanntlich 2 Stufen. Eine für das kurzzeitige Heben/Herablassen der Fenster und die nächste Stufe für das komplette Heben/Herablassen (keine Ahnung wie das sich jetzt richtig schimpft). Auf jeden Fall kann ich das Fenster mit "der kurzen Stufe" nicht Heben/Herablassen. Das Problem hab ich aber auch nur bei den vorderen Fenstern.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Wernersen ()

    • Da sich das Problem bei mir momentan ja eher um die Elektronik dreht, hab ich unter u. g. Link ein neues Thema aufgemacht.

      [Golf 5] Elektronikprobleme nach Motortausch

      Muss ja alles seine Ordnung haben! ^^

      Aktueller Zwischenstand ist aber, dass die Möglichkeit besteht, dass sich beim Anklemmen der Batterie das entsprechende Steuergerät aufgehängt haben kann.
      Der Golf ist momentan wegen dem Winterschaden in der Werkstatt und das Steuergerät wird mitüberprüft. Ich bin gespannt und berichte entsprechend nach. ^^

      Der neue Motor schnurt aber (für Dieselverhältnisse ^^ ) wie ne Eins.
      Man hat mir geraten, die ersten 500 km nur bis 2000 U/min zu drehen, was ich natürlich penibel gemacht habe.

      Kennt sich hier jemand mit dem Thema "Einfahren" noch genauer aus?

      MfG, Wernersen

    • Wernersen schrieb:

      Kennt sich hier jemand mit dem Thema "Einfahren" noch genauer aus?
      Dein Bordbuch. Da müsste alles drin stehen, was wichtig ist in der Einfahrphase.
      • Keine hohen Drehzahlen
      • Kein Anhängerbetrieb
      • max. 3/4 der Höchstgeschwindigkeit fahren

      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!