Lichtmaschine schaltet sich recht spät zu.

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Lichtmaschine schaltet sich recht spät zu.

      Hallo,
      ich hab da ein Problem.
      Bei dem Golf IV meiner Freundin war die LIMA hin, alles kein Problem dachte ich.
      Neue gekauft, eingebaut und er läuft wieder. :thumbsup:
      Soweit, so gut.
      Leider verschwindet das Batterielämpchen erst nach einiger Zeit. ?(
      D.H. wenn die Spannung der Batterie so auf 10,3 V abgesunken ist, schaltet sich die LIMA ein und das Batterielämpchengeht aus.
      Ich verstehe nicht warum die Erregerspannung erst auf 10,3 V absinken muss, das sich die Lima einschaltet.
      Kann es sein, das der Regler der neuen Lichtmaschine hin ist???
      Hab auch schon das Erregerkabel durchgemessen, da finde ich nichts.
      Also wenn jemand eine Idee hat, für nen Tip wäre ich dankbar.
      Golf IV 1.4, alte LIMA hatte 70 A die neu bringt 90A, aber daran wirds jawohl nicht liegen.
      Dankeschon mal für die zahlreichen Antworten. =)

    • Ich verstehe nicht so recht was du mit LiMa ein oder ausschalten meinst.
      Wenn der Motor läuft, läuft auch die LiMa. Läuft der Motor kannst du sofort etwa 14V an der Batterie messen. Wenn nicht ist entweder der Regler oder die LiMa hin.