2.0 TDI (140 PS) ruckeln beim beschleunigen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2.0 TDI (140 PS) ruckeln beim beschleunigen

      Ich habe seit 2 Tagen ein ruckeln beim Einsetzen des Turbos. Dabei wackelt der Drehzahlmesser um die 50 upm und es wird immer schlimmer wenn ich den Wagen ein paar Kilometer gefahren bin ruckelt er dauerhaft beim Gas geben. Im Leerlauf ist er auch ziemlich unruhig. Ich hab zwar schon einige Threads mit dem Thema gesehen, doch bis jetzt hatte keiner eine Lösung parat bzw. Nach der Reparatur eine Antwort hinterlassen.

      Villeicht wisst ihr ja inzwischen was neues.

    • Hast Du denn ab und an auch keine Leistung mehr oder fährt er ansonsten normal!!
      Hatte da vor kurzem Probleme mit dem DDM, der geht gerne mal kaputt bei Fahrzeugen mit DPF - da werden Druck und Gegendruck gemessen.
      Hast Du nen DPF


      Habe zur Zeit bei meinem das Problem das er ab und an mal ab 2000 Umdrehungen kurze Aussetzer hat wie Luftlöcher.
      Ist so kein Ruckeln, halt nur Aussetzer bei mir.
      Und halt auch nicht immer!

    • Zuerst ist es genauso wie bei dir, aber nach längerer fahrt 45 min ca. ruckelt er immer egal welcher drehzahlbereich und gang. Ich bin den einen Tag mal mit voll aufgedrehter Heizung gefahren und das ruckeln tauchte nicht mehr auf. die luftlöcher hatte ich aber trotzdem noch. DPF hab ich aber was ist ein DDM?

    • Ich unterschiede schon ob er Motor ruckelt oder halt ein "Verschlucken" vorliegt beim fahren.

      DDM - Differenzdruckmesser

      Sitzt zwischen Motorabdeckung und Frontscheibe.
      Der Stecker ist in der Regel mit einer Wärmeverpackung verkelidet da es dort schon mal wärmer wird.
      Preis 48 € für das Teil.
      Und die gehen gerne mal kaputt!

      Mache heute Nachmittag mal ein Bild von dem Teil damit man sieht wo er sitzt!


      Geht denn auch die Motorleuchte an?
      Bleibt die Leistung teilweise komplett weg?
      Wieviel KM hat der Wagen runter, wie alt ist er?
      Da könnte evtl. der DPF ne Rolle spielen!
      Wie fährst Du Deinen Diesel denn immer so, kommt der regelmäßig über 3000 Umdrehungen oder eher immer darunter

      Probier mal folgendes:
      Wenn er wieder auftaucht schalte mal einen Gang runter und gib Gas - dann müsste es auch weg sein.
      Der Fehler, wenn es der selbe ist, taucht während der kontinuierlchen Fahrt auf - so war es bei mir.

    • Der hat jetzt 110tkm runter und ist baujahr 2005
      Die kiste fahre ich meistensnicht höher als 2500 u/min und ich fahre kaum kurzstrecken. Die Luftlöcher bleiben wenn ich n gang runterschalte aber das ruckeln ist weg. Aber es muss min 3000 u/ min haben damit es nicht mehr ruckelt. Das fühlt sich an als wenn man im 5 gan anfährt...

    • Bei dem Filter wird eine REGENERIERUNG eingeleitet, was bedeutet das er eine Verbrennung im Innernen durchführt wenn der Inhalt eine bestimmte Masse überschreitet.

      Diese R. wird bei Drehzahlen um die 3000 eingeleitet, weil dann die Temperatur auch höher ist.

      Ist der Rußgehalt im Filter zu hoch wird ein Gegendruck zu dem Motordruck erzeugt - also der läuft permanent.
      Damit der in der Waage bleibt misst der DDM die beiden Drücke.
      Das permanente Fahren UNTER 3000 ist nicht gut für den DPF
      Das aber nur zur Erklärung!


      Wenn die Drücke nicht mehr in der Waage gehalten werden (können) gibt es eine Fehlermeldung - wahrscheinlich erst sporadisch und dann permanent im STG!
      Am besten mal den Speicher ausmessen lassen und den Aschegehalt im DPF - Interessehalber!

      Es könnte aber auch der LMM sein, aber auch das kann man messen während einer "Probefahrt".
      Wenn DU jemanden kennst der ein VCDS hat und sich damit auskennt sollte das kein Problem darstellen.
      Da kann man die Kurven entsprechend ablesen und die LM kontrollieren zu dem Sollwert.

    • Ok Danke für die Hilfe das werde ich mal ausprobieren mein kollege hat so ein gerät. Das hört sich auch nicht so teuer an. Ich meld mich sobald ich was herausgefunden habe.

    • Man kann eigentlich erst FAST immer alles auslesen oder messen/vergleichen.
      Im übrigen kann man auch über das VCDS eine ZWANGSREG. einleiten.

      Evtl. hat ja noch jemand eine Idee was es bei mir sein könnte das der TURBO quasi kurzeitig aussetzer bzw. Luftlöcher hat und für wenige Augenblicke der SCHUB fehlt

    • Ich habe genau das selbe problem habe es in der Tanke auslesen lassen und musste alle 4 Glühkerzen auswechseln.
      Habe aber immernoch das selbe problem beim anfahren ab 2000 U/min.
      Wenns ruckelt gibts bei den nächsten gängen kein problem mehr bis ich bremse und neu beschleunige , wenn ich zB hochschalte bevor es ruckelt besteht das problem weiterhin. Also einmal kurz ruckeln lassen und erst dann in den nächsten schalten damit ich normal fahren kann.
      Während es ruckelt ist eine beschleunigung unmöglich.
      Ich fahre ein Jetta V 1.9TDI auch mit 110k km und Bj.2006.

      Lag es jetzt an dem Luftmassenmesser (denke mal das LMM bedeutet Luftmassenmesser)
      Bin halt ein richtiger Laie. =D

      Für jede Hilfe sehr dankbar.
    • jetta-v schrieb:

      Ich habe genau das selbe problem habe es in der Tanke auslesen lassen und musste alle 4 Glühkerzen auswechseln.


      Und warum, weil es im Fehlerspeicher augetaucht ist?
      Wie hoch ist die Wahrscheinlichkeit das alle 4 GK gelcihzeitig den Geist aufgeben werden?
      In einem anderen Thread wurde von einer Dame ein kurzes und kanppes Messverfahren erwähnt, mit dem man die Werte der GK hätte messen können.

      Bei mir sind auch alle 4 im FS zugegen und ich wechsel sie nicht.

      LLM = Luftmassenmesser
      DDM/DDG = Differenzdruckmesser/geber -> was wahrscheinlich die Ursache sein wird wenn der Wagen nen DPF hat
    • Naja ehrlich geasgt hats mich auch gewundert und der typ von Bosch hat auch nicht gesagt das der eine oder andere noch ok wäre.
      Habe den Wagen neu und ich weiss auch nicht ob es schon länger ist.
      Zudem habe ich heute bemerkt das , wenn ich gaaaaaanz langsam anfahre ich auch die 2kU/min überschreitwn kann.
      Man merkt es schon vorher das es kommen wird aba zwischen 1800 und 2000U/min wirds heftig.
      Je schneller ich anfahre desto heftiger.
      Habe sogar das gefühl als ich am Ende des Drezahls wäre aber dannach rüttelt er.

      Also im Fehlerspeicher sind die 4 Glühkerzen jetzt gelöscht hoffe kommt nicht wieder , heute werde ich die LMM sauber machen lassen.
      Habe mir auch sagen lassen das es der Ölabscheider sein könnte was ich aber nicht glaube.
      Ich habe jetzt den Verdacht Turbo. Aber müsste er dann nicht auch auf der AB zu spüren sein ?

      EDIT: Werde mal heute den DDM/DDG bei Bosch erwähnen sollen die mal nachgucken.

    • Hab noch vergessen etwas zu ergänzen , und zwar gibt es auch ein klackern unter der Motorhaube woher genau weiss ich natürlich nicht.
      Aber auch nur wenns rüttelt: Wenn ich zB vom Gas gehe und wieder Gas gebe rüttelt er beim 2.ten gas geben auch nicht mehr und manchmal habe ich das Gefühl als ob der wagen zu spät zieht also wie bei einer Automatik.

      KANN MIR BITTE JEMAND SAGEN DAS ES 100% NICHT AM TURBOLADER LIEGT BIIIIIITTTTTTTTEEEEE !!!!!


      EDIT: Konnte noch nicht zu Bosch mach ich heute

    • Ich hab meinen mal ausgelesen und wieder heile gemacht. Es lag am Lmm und an einenm Temperatursensor. Beides ausgetauscht und läuft wieder Sahne. Das dein turbo kaputt ist glaube ich eher weniger.

    • 4l3X schrieb:

      Ich hab meinen mal ausgelesen und wieder heile gemacht. Es lag am Lmm und an einenm Temperatursensor. Beides ausgetauscht und läuft wieder Sahne. Das dein turbo kaputt ist glaube ich eher weniger.


      Erschien denn der LMM bei Dir im ausgelesenen Fehlerspeicher oder wie ist man darauf gekommen.
      Weil, nicht jeder defekt des LMM wird im Fehlerspeicher angezeigt.
      Ich drücke das immer in % aus - 20% werden nicht angezeigt,erst wenn er darüber kommt wird es angezeigt im Speicher.
      Minimal verfälschte LMM Daten fallen hinten raus

      Und wie merktest Du denn das der TempSensor defekt war oder nicht richtig funzte :?: