Motor spring manchmal nicht direkt an / geht direkt wieder aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor spring manchmal nicht direkt an / geht direkt wieder aus

      Hallo Golf-Gemeinde,

      ich habe seit ein paar Wochen bei meinem Golf 5 (Bj 08/20006; 80PS; Benzin + BRC LPG-Anlage) das Problem, dass er manchmal nicht direkt anspringt. Er versucht zu zünden, geht aber nicht an. Schlüssel raus, wieder rein. Beim neuen Versuch funktioniert es dann wieder nach paar Sekunden. Manchmal dauert es auch ein bisschen bis er dann angesprungen ist, geht jedoch direkt wieder aus, als würde man ihn abwürgen. Danach kann ich ihn normal starten. Die Tage darauf funktioniert wieder alles ganz normal. Wenn der Motor jedoch erstmal läuft, ist alles in Ordnung.
      Wenn ich beim Starten Gas gebe, hilft das auch nicht weiter.
      Das Phänomen tritt nicht nur auf, wenn das Auto länger gestanden hat, sondern kam demletzt auch nach einer Pause, bei der ich zuvor mind. 1,5h Autobahn gefahren bin und somit der Motor hätte noch warm sein müssen.
      Wenn der Motor startet läuft er im Leerlauf mit einer Drehzahl von ca. 800.

      Da der Fehler nicht immer auftritt, er mich aber trotzdem nervt und ich hier im Forum schon gelesen habe, dass es manchmal ziemlich schwierig sein kann, den Fehler zu finden, wollte ich erstmal hier fragen, ob einer eine Idee hat, was es sein könnte, weil ich nicht unbedingt mein Auto Ewigkeiten in die Werkstatt geben möchte.

      PS: Eine Fehlermeldung erhalte ich übrigens nicht.

      Danke im vorraus!

    • Ich würde zu aller erst den Fehlerspeicher auslesen. Manchmal steht was drin obwohl kein Lämpchen aufgeleuchtet ist.
      Wenn nichts hinterlegt ist dann würde ich beim Anlasser anfangen und dann weiter zu den Zündkerzen, Zündspule gehen...
      Ist aber bei deinem Fall eine schwere Ferndiagnose!

    • Hallo,

      war heute beim VW-Händler, der auch auf Gas umrüstet.
      Es hat sich herausgestellt, dass der Fehler daran liegt, dass das Steuergerät der Gas-Anlage beim Abschalten des Motors das Ventil von Benzin UND Gas schließt. Wenn ich nun direkt starte, ohne kurz die Zündung anzuhaben, ist das Steuergerät noch nicht hochgefahren und die Ventile bleiben beide zu weshalb er auch nicht startet. Also muss ich kurz die Zündung anlassen und abwarten, bis das Steuergerät sich für Benzin (zum Starten) entschieden hat und kann dann normal starten.
      Mir ist das bis jetzt noch nie aufgefallen, dass es nur auftritt, wenn ich schnell starten will, weil ich das Auto selbst erst seit ein paar Wochen habe.

      Trotzdem DANKE an alle :)