Beschleunigung nach Getriebeschaden anders... HILFE!

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Beschleunigung nach Getriebeschaden anders... HILFE!

      Hallo, hatte letzte Woche leider nen totalen Getriebeschaden (Golf IV 1.4 16V 121000 KM). Irgendein Bauteil ist durch das Getriebegehäuse geschlagen und somit ist Öl in die Kupplungsglocke gelaufen also war nen neues Getriebe und ne neue Kupplung fällig!

      Das Getriebe ist ein Generalüberholte DUW Getriebe laut Rechnung mit 1 Jahr Garantie.

      Nun habe ich das Gefühl das mein Auto schlechter Beschleunigt, als mit dem alten Getriebe, ist dort vlt die Übersetzung etwas anders oder kommt es einem nur so vor??

      Mfg
      marco1990

    • Hat sich den die Drehzahl bei 100 Km/h im Fünften verändert?

      MfG Stephan

      Golf 5 GTI & Lupo Oxford 1.4

    • So genau weiß ich das nicht mehr aber dürften voher so ca 3500 bis 3800 U/Min gewesen sein muss ich morgen mal nachschauen wo er jetzt liegt.

      War aber heute auch nochmal in der Werkstatt die mir das Getriebe eingebaut hat ,weil die Schaltung noch mal nen bisschen nachgestellt werden muss,da es beim schalten manchmal noch nen bischen hakt, und der meinte da es nen Generalüberholtesgetriebe mit neuem Innenleben bis auf die Hauptwelle und das Gehäuse ist das die Zahnräder sich noch nen bisschen einarbeiten müssen und noch nen bisschen stramm aneinander sitzen und soll erst nochhmal 500 Km damit fahren und schaun ob es sich dann gebessert hat. Sonst will er sich das nochmal angucken, da mein Spritverbrauch auch etwa angestiegen ist. Getriebe soll das gleiche sein wie das vorher verbaut war.

      Bzw kann ich das iwie überprüfen was für ein Getriebe vorher verbaut war ab Werk?

    • marco1990 schrieb:


      ...und der meinte da es nen Generalüberholtesgetriebe mit neuem Innenleben bis auf die Hauptwelle und das Gehäuse ist das die Zahnräder sich noch nen bisschen einarbeiten müssen und noch nen bisschen stramm aneinander sitzen ...

      Im Getriebe läuft und arbeitet sich nichts aufeinander ein, dass es dann besser "flutscht"! Und ich glaube auch nicht das in diesem Getriebe alles neu ist bis auf die Hauptwelle! Ist es ein Original VW-Austauschgetriebe?

      marco1990 schrieb:


      ...Bzw kann ich das iwie überprüfen was für ein Getriebe vorher verbaut war ab Werk?

      Im 1,4l gab es nur die Getriebe DSB und DUW. Beide sind gleich übersetzt.
    • Hallo, hab eben mal nach geschaut von Werk aus war ein DUW verbaut und laut Rechnung ist auch wieder ein DUW eingebaut worden.

      Hat VW vlt etwas an den Getriebe nachträglich geändert, dass es beim genralüberholen verändert wurde?

      Mit dem Austausch der Teile bis du wohl er der Profi, kann auch sein das nur defekte bzw Verschleißteile getauscht wurden. Das mit dem kompletten Innenleben hat mit der Typ von der Werkstatt gesagt, der mir alle eingebaut hat.

      Habe das Getriebe vom Teileverwerter und der hat das genralüberholen lassen.


      Hier noch ein Bild vom durchgeschlagenem Getriebegehäuse:

    • Am Getriebe wurde werkseitig nichts geändert, ein DUW ist ein DUW.
      Ich lege meine Hand dafür ins Feuer, dass es nicht "Generalüberholt" ist, allerhöchstens instandgesetzt, und selbst da wäre ich sehr misstrauisch.
      Egal, du mußt mal auf dem Getriebe selbst nach den Kennbuchstaben suchen, um genaueres sagen zu können. Von oben siehst du eine große grüne Kunststoffschraube, daneben sollte die Kennung stehen.

      Was machst du mit dem alten kaputten Getriebe?

    • Hab gerade noch mal nachgeguckt auf dem Getriebe steht DUW.
      Das alte Getriebe musste ich beim Teileverwerter abgeben, wegen dem Altteilepfand.


      Woran könnte es denn sonst noch liegen, dass das Auto plötzlich schlechter Beschleunigt bzw der Spritverbrauch um ca. 1 Liter angestiegen ist bei gleicher Fahrweise?

    • marco1990 schrieb:

      Woran könnte es denn sonst noch liegen, dass das Auto plötzlich schlechter Beschleunigt bzw der Spritverbrauch um ca. 1 Liter angestiegen ist bei gleicher Fahrweise?

      Vielleicht haben die igenteinen Stecker vergessen oder was nicht richtig zusammen gesteckt. Da wurde ich mal alles kontrollieren.
      Und mal den Fehlerspeicher auslesen.
    • Hallo,
      also hab heute mal den Fehlerspeicher auslesen lassen, da mich das mich mit dem angestiegenem Verbrauch echt wundert. Im Fehlerspeicher hat er keine Fehler angezeigt und die Steckverbindungen hab ich auch nochmal überprüfen lassen ist alles so wie es gehört.

      Habt ihr vlt noch ne idee vlt irgendein Sensor der nen falschen Wert liefern könnte und so der Verbrauch angestiegen ist und die Beschleunigung bzw gas anahme verzögert?

    • Hallo,
      bin heute mal das erste mal nach dem Getriebetausch wieder Autobahn mit Navi gefahren.

      Wenn ich 50 Km/h laut Tacho fahre zeigt das Navi ca. 57 km/h an,
      wenn ich 100 km/h laut Tacho zeigt das Navi 112 km/h an.

      Also zeigt mein Tacho immer zu weniger, als ich tatsächlich fahre.

      Könnte beim Einbau da was Falsch gelaufen sein Geber im Getrieber falsch eingebau oder ist vlt ne andere Getriebeglocke drauf gekommen an dem die Position nicht mehr passt?