Hilfe, Golf V, 1.6er Ruckelt im Stand und beim Fahren bis zur Betriebstemp., danach alles OK

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hilfe, Golf V, 1.6er Ruckelt im Stand und beim Fahren bis zur Betriebstemp., danach alles OK

      Hallo,

      bin ziemlich neu hier ;) , aber ich habe folgendes Problem mit meinem Golf V:
      zunächst mal ein paar Daten:
      Golf V, 1.6, BJ 05 mit nachgerüsteter Gasanlage
      ca. 110000 km

      Seit nunmehr schon fast einem halben Jahr und 8 Besuchen beim freundlichen Händler habe ich folgendes Problem:
      Wenn ich den Golf Morgens starte, dann ruckelt er im Leerlauf wie verrückt. Beim losfahren hat er dann wie Aussetzer und es ruckelt beim fahren. Besonders schön, wenn man noch schnell aus einer Straße rauswill und der einfach kein Gas annimmt und ruckelt. Dies spielt sich aber nur im unteren Drehzahlbereich ab, bis ca. 3000 u/min. Das Problem tritt auch nur früh auf, solange bis der Motor warm ist. Wenn ich ihn dann den ganzen Tag stehen lasse und Abends wieder starte funktioniert er einwandfrei ohne ruckeln. Heißt also, sobald er einmal am Tag auf Betriebstemp. war kommt der Fehler bis zum nächsten Tag nicht wieder.
      Es ging auch die ESP und die Abgasleuchte (blinkt erst und leuchtet dann) mitlerweile mal an. Die gehen aber beim nächsten Start allein wieder aus. Den Fehlercode hat der Händler nun schon mehrmals ausgelesen. "Sporadische Zündaussetzer am 2. Zylinder" und noch paar andere kleinere Fehler wegen Abgas.

      VW Händler hat folgendes bis jetzt gemacht:
      - Gasanlage umgebaut
      - neue Software für Gasanlage
      - neue Injektoren Gasanlage, Gasanlagenwartung inkl. Filterwechsel
      - neue Zündkerzen
      - Einspritzsystem Benzin wurde gereinigt
      Fehler an der Gasanlage ist somit ausgeschlossen, sondern muss im Benzinkreislauf sein. Bemerkung von VW ich solle doch mal Volltanken und Einspritzdüsenreiniger mit reinkippen und nur Benzin fahren bis leer, hab ich gemacht. Außer den Gesamtkosten von ca. 90 € hats nichts gebracht, der Fehler ist noch da. Auf meine Fragen nach Zündspule und Lambdasonde hab ich nur gesagt gekriegt, das zeigt er an. ?(

      Ja der Fehler ist nun leider immer noch nicht weg, kann mir hier vielleicht jemand helfen der so einen ähnlichen Fehler hatte. Ich weiß auch nicht mehr so richtig worans liegen soll. Würd mich sehr über Rückantworten freuen, danke.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Andre85 ()

    • Hallo Andre,
      willkommen im Forum ;) .

      Andre85 schrieb:

      Auf meine Fragen nach Zündspule und Lambdasonde hab ich nur gesagt gekriegt, das zeigt er an. ?(


      Da sieht man mal wieder,daß manche keine Ahnung davon haben :thumbdown: .
      Klar wird die Motorlampe,bei einem Defekt aufleuchten bzw. im Diagnosegerät angezeigt.
      Aber wenn der Fehler "Sporadische Zündaussetzer am 2. Zylinder" heißt,kann man ja mal die Zündspule vom Zylinder 2 mit einem anderen Zylinder tauschen und schauen ob der Fehler wandert.

      Gruß Dennis