Mittelarmlehne rastet nicht ein

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Mittelarmlehne rastet nicht ein

      Hallo,

      habe schon seit Kauf meines Golf V das Problem, dass die Mittelarmlehne nach vorne nicht mehr einrastet.
      Wenn ich die Mittelarmlehne vorziehe und meinen Arm daran lehne, dann rutscht die Armlehne wieder in die Ursprungsposition. Funktionieren tut nur das Aufklappen(inkl. einrasten) und zuklappen.

      Hat da jemand nen Tipp, an was das liegen könnte oder muss die dann komplett getauscht werden, wenn ja was kostet die dann ca. (Orig. Teilenummer?)?

      Greetz
      nightshifter

    • Hab genau das gleiche Problem... Ich hab es ganz notdürftig mit so komischen "Klebedingern" auf der vordersten Position festgemacht.. ist zwar bei der Handbremse nicht das optimale aber besser als die Armlehne so weit hinten..

      Dachte eigentlich das wäre normal beim Ver..

      Gruß Chris
    • Hi,
      ich hatte das Problem bei meinem Golf auch anfangs.
      Dann habe ich einfach mal den oberen Teil - also die Armauflage - ausgebaut, sind nur zwei Schrauben auf der Unterseite, soweit ich mich erinnern kann.
      Danach habe ich versucht zu verstehen, wie diese Einrastfunktion im Allgemeinen funktioniert. Soweit ich mich erinnern kann, sind auf der Rückseite so zwei Schienen, wobei dieses "Einrasten" dadurch zustande kommt. dass so kleine kügelchen (magnetisch) in die Einbuchtungen der anderen Schiene hineinrutschen. Wenn du die in einer ruhigen Stunde mal ausbaust, wirst du sehen, was ich meine.
      Der einzige "Trick" ist jetzt eigentlich, die beiden Schienen wieder so zu positionieren, dass das letzte Loch von den Kügelchen wieder erreicht werden kann.
      Das wars, brauchst nichts neues bestellen.
      Wenn du noch Fragen hast, meld dich.

      Gruß Mirko

    • Bei unserem älteren Golf rastet Sie ein, und da dachte ich, stimmt doch irgendwas nicht. Irgendwann hat es mich so genervt, dass das Ding immer nach hinten gegangen ist, dass ich es auseinandergebaut habe.
      Wenn das öfters vorkommt, wird das wohl im Werk nicht sonderlich aufmerksam zusammengebaut...

      Gruß Mirko

    • Hallo,

      ich weiß, das Thema ist nicht mehr ganz neu aber vielleicht hat ja noch der ein oder andere Bedarf für eine Lösung.
      Erstmal
      zum Ausgangsproblem da ich timeshifters Fehlerbeschreibung nicht ganz
      so klar deuten konnte: Bei mir ließ sich urplötzlich die MAL nicht mehr
      in einer belibigen Position einrasten aber auch nicht mehr ganz runter
      stellen. Nach oben bis zum Anschlag ging ohne Einschränkung. Also habe
      ich mich heute dran gemacht und hab mal die MAL zerlegt. Fehler war
      schnell gefunden. Im Schanier sind links und rechts je ein kleiner
      "Krallenarm mit Feder" eingebau. Diese arretieren die MAL in der
      gewünschten Position. Die Mechanik für das Lösen und Feststellen wird
      über vorgegebene Gleitbahnen betätigt. Dadür sind in den Krallenarmen
      kleine Bohrungen in denen eine Druckfeder und ein weißer d=3,5mm l=10mm
      Kunststoffdorn stecken. Dieser Dorn führt die Krallenarme in der
      Gleitbahn. Bei mir war einer dieser Dorne abgenutzt oder gebrochen???
      jedenfalls nur noch 5mm lang so das die Feder nichtmehr genug Druck
      hatte, den Dorn in der Gleitbahn zu halten. Der Krallenarm klappte
      dadurch ganz nach vorne.
      Lösung: Habe mir nach der Preisanfrage beim Freundlichen (das Schanier gibt es wohl auch einzeln für 60-7€) einen neuen Stift gebaut. 3,5mm Nagel auf Länge gebacht und einer Seite mittels Feile eine Halbkugel verpasst, damit der Metallstift auf dem weicheren Schaniermaterial nicht so arbeitet. Dann noch etwas Fett und alle swieder zusammen gebaut. Funktioniert prima.
      Ich hoffe ich konnte helfen.

      Gruß aus Hannover

      smokejumer

      PS: gibt leider keine Fotos, das viel mir erst ein, als alles wieder zusammen gebaut war:)

    • Ich hatte heute mal die Armlehne oben offen.

      DIe beiden Schiene, mit den Kugellagern habe ich gesehen, aber da war nirgendwo eine Einsaprrung am Ende, wo eine Kugel einrasten kann.

      Eine Feder habe den Plastiknasen, die in der Führung sitzen habe ich auch nicht entdeckt.

      Augenscheinlich habe ich keine Stelle entdeckt, wo was abgebrochen ist, oder wo etwas nicht mehr funktioniert.

    • Hi,
      bei mir rastete die MAL vorne auch nicht ein.
      Hab sie dann heute mal aufgemacht und die Schienen kräftig auseinander gezogen und wieder fest zusammen geschoben. Jetzt rasten die Kugeln an der vorderen
      Aussparung an der Schiene wieder ein.

      Gruß Fabi