Golf 4 1,6 AKL Läuft im leerlauf unruhig

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 4 1,6 AKL Läuft im leerlauf unruhig

      Hallo,

      Ich habe einen Golf 4 BJ,99 1,6 8V AKL.
      Nun habe ich folgendes problem im Leerlauf läuft er unruhig rukkelt ab und an.Dann beim fahren nimmt er manchmal nicht direkt das gas geben an und hat ne lücke und dan kommt er erst wieder das passiert aber relativ selten und ab und zu springt er nicht wirklich gut an.
      Ich habe gelesen es könnte an der LMM liegen oder am Temperaturfühler viele sagen man solle den fehlerspeicher auslesen und die Drosselklappe säubern mit bremsenreiniger ?
      Da ich momentan keine ahnung habe an was es liegt und garnicht weiß wo ich anfangen soll würde ich gerne wissen was ihr dazu sagt.

      Ich bedanke mich jetzt schon.

      Viele Grüße Nucklehead

    • Bei dem Ruckeln können es wirklich alle 3 Dinge sein, deshalb am besten mal den Fehlerspeicher auslesen. Wobei LMM und Geber nicht immer als Fehler hinterlegt sein müssen, war zumindest bei mir so. ;)



      Ein 4MOTION ist im Prinzip dasselbe wie ein Besoffener. Wenn er's auf Zweien nimmer packt, dann probiert er's auf allen Vieren. ^^
    • Ich habe ein neues Problem :(

      Ich bin heute gefahren und beim schalten von 3-4 gang ist beim gas geben die drezahl stark gestiegen und plötzlich abgefallen und das auto hat wieder beschleunigt so nach 3 KM habe ich angehalten und es hat sehr stark nach getriebe ÖL gerochen als ich dann die motor haube aufgemacht habe und gesehen habe das der Grüne getriebe deckel der schwarze stopfen auf war und das ganze ÖL nach hinten gelaufen habe ich den stopfen wieder drauf gesetzt bin ich schnell nach hause 10KM ungefähr nur dan hat er beim fahren erst im 2 gang gesummt kurz bevor ich zu hause ankam ist es richtig laut geworde als ob metall auf metall schleift dan im jeden gang.Beim kupplung tretten hat es wieder aufgehört der Stopfen ist nicht mer aufgegeangen. Als ich mich unter das auto gelegt habe hat es nicht mehr getropft aber der kommplette untere teil vom Getriebe war mir öl verschmiert. nun weiß ich garnicht ob getriebe komplett kaputt ist oder einfach nur das öl ausgelaufen ist.Viele sagten mir die nieten sind gebrochen ich muss ein neues getriebe einbauen lassen.... bin am verzweifeln habe das auto seit 3 monaten und jetzt fängt der ganze ärger an würde gerne wissen was ihr dazu sagt.

      Viele Grüße danke euch jetzt schon

      Viele Grüße Nucklehead

    • Hallo,

      also wegen dem kurzen steigen der Drehzahl: Hast du nach dem reinigen der Drosselklappe, diese mit einem Fahrzeugdiagnosetester auf Grundeinstellung zurückgefahren?

      Wegen Getriebeproblem: meinst du den Stopfen der Oben direkt zwischen Motor und Getriebe sitzt? Oder wo ist das Öl rausgelaufen?


      MFG Roland

      Gruß Roland
    • Die Drosselklappe sauber zu machen dazu kam ich nicht mal.

      Das geräusch kommt beim fahren jeder gang funktoniert und beim kupplung drücken hört es auf das auto habe ich seid dem nicht mehr bewegt. Ja zwischen motor rechte seite runter da kommt auf der oberen seite ein grüner deckel und da ist ein schwarzer stopfen der auf und zu geht. Ich habe 2 bilder davon mal hochgeladen.

      imageshack.us/photo/my-images/689/imag0133ju.jpg/
      imageshack.us/photo/my-images/338/imag0135sb.jpg/

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Nucklehead ()

    • Kennst du das Problem mit den Nieten am Getriebe beim Golf 4? Wenn ja, ich denke das hier dieses Problem aufgetreten ist!

      Also du solltest in eine VW Werkstatt gehen, denn wahrscheinlich brauchst du ein neues Getriebe!

      Normalerweise darf an diesem Deckel kein Öl austreten, denn unter diesem Deckel befinden sich dein Schwungrad und deine Kupplung!
      Hier tritt nur dann Öl aus wenn dein Getriebe an der Welle bzw. Motor am Simmering undicht ist, was ich hier nicht Glaube!Denn wie du beschrieben hast ist bei dir anscheinend ein größerer Anteil an Getriebeöl ausgetreten, was nur dann der Fall ist wenn die Wandung des Getriebes in Richtung Motor bzw. Kupplung gebrochen ist, Aufgrund des Nietenproblems!

      Gruß Roland

      Gruß Roland
    • Ja mir ist das problem bekannt. VW hat mir ein eingebot gemacht 3500 mit neuer kupplung das werde ich nicht machen.
      Habe ein Vertragswerkstatt gefunden die das ganze mit neue kupplung für 1600 macht das getriebe ist kaputt nieten bruch.

      Viele Grüße Nucklhead