Neues Weitech Hicon GT eingebaut, Federn knacken

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Neues Weitech Hicon GT eingebaut, Federn knacken

      Habe am Sonntag mein neues Weitech Hicon GT verbaut inkl neuer Domlager.

      Wenn ich die Reifen stark einschlage Knacken die Federn komisch....

      Kann mir jemand helfen wie ich das Knacken weg bekomme?

      Hört sich nicht nach dem Knacken wenn wenn sich ein Fahrwerksetzt es knackt auch nur wenn man die Reifen stark einschlägt und bei Hubeln, Kopfsteinpflaster nicht.

      gruß David
    • Das Knacken kann vom Verdrehen der Feder beim Einschlagen der Lenkung kommen! Ist soweit erstmal nicht schlimm, nerft vielleicht nur ein wenig. Du kannst mal versuchen das Fahrwerk etwas tiefer zu drehen und den Federteller mit Gewindespray einzusprühen ( hat bei mir geholfen). Das Problem haben auch andere Fahrwekshersteller!MfG

    • Danke für die schnelle Antwort.


      Habe momentan das Fahrwerk bis zur Hälfte runter werde morgen mal die Federn drehen und wenn ich es schaffe ein wenig runter drehen.
      Sollte aber übern Winter oben bleiben (SRS Tech Lippe.....) :whistling:

      gruß David
    • Hab den Fehler gefunden!

      An dem linken Schraubteller war die kleine Torx schraube zufest angezogen und die Feder ist gesprungen beim starken einschlagen.
      Einfach schraube 1-2 Nm fest ziehen und Problem ist behoben X/

      gruß David
    • Also der Verstellteller ist ja quarsi eine Mutter, außen an der Mutter is eine kleine Schraube die aufs Gewindedrückt damit die Mutter nicht verdreht aber diese darf man nur mit 1-2 Nm fest ziehen. Meine war vorne links zu fest und die Feder is immer ein kleines Stück gesprungen beim einlenken.


      Also bei mir beim einlenken dreht der Verstellteller sich halt ein bischen mit und auch wieder beim grade lenken wieder zurück.

      gruß David
    • Das Problem ist wieder da,

      Erst dachte ich es wäre die Madenschraube vom Verstellteller.

      Wenn man im Stand komplett nach links oder rechts einschlägt dann springt die Feder vorne links.

      Habe bei Weitec mal angerufen die meinten es wären die Drehlager.

      Habe aber damals beim Einbau 2 neue Domlager direkt eingebaut.

      Weiß einfach nicht wodran es liegt....

      gruß David