Golf 5 GT 170 PS springt irgendwie schlecht an....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 5 GT 170 PS springt irgendwie schlecht an....

      Ist das denn normal das die Karre irgendiwe unter 5 °C schlecht anspringt????

      Leistung ist mit vollster zufriedenheit vorhanden bzw wenn er warm ist springt er gut an. Zündkerzen wurden jedenfalls laut scheckheft erst gewechselt....

      Gebrauchtwagengarantie von VW noch vorhanden.

      Gott schuf das Turboloch um Saugern eine Chance zu lassen!

    • Der :) hatte bei mir schon 5 x nach irgend einen fehler gesucht und nix gefunden!

      Muss ein Software Problem sein. Ich lebe einfach damit!

      Der Anlasser dreht bei mir 2-3sec bei Kalten Motor und dann geht der Motor ohne wietere Probleme an und läuft Tip Top!

      Ich bin bis heute der Meinung das es sich hierbei um eine fehlabstimmung des Steuergerätes handelt.

      Es ist ja normal das der Motor bei kalten Temperaturen mehr Sprit bekommt um die Abgasnorm usw. ....... einzuhalten aber ich vermute, er ersäuft sich selber und Zündet deshalb verzögert bzw. Schlechter durch das falsche Benzin- Luft gemisch.

      Ich wollte ev. mal versuchen über einen kumpel den Startvorgang von 1200U/min Kaltleerlaufdrehzahl auf 1000 zu senken wie bei den anderen VW´s z.B meiner Brüder und Eltern. Mal sehen ob es was bringt. Wird aber noch dauern!

      MFG und Viel erfolg!

    • OK na dann bin ich ja ein wenig beruhigt wenn das noch mehr kennen das Problemchen.

      Software glaube ich nicht unbedinngt. Hatte er schon bei der Ausliefungssoftware, dann vor einem Monat nach Update immernoch, nun habe ich eine Modifizierte Software von Turboperformance und da ist es noch genau das selbe. Solange ich bei -20 Grad nich eine Minute jaulen muss tu ich einfach mal weiterhin ignorieren bei VW ist nämlich auch nichts bekannt.

      BJ. 07, 54000km, 50+ Tageskilometer also nicht unbedinngt ein Kurzstreckenauto.

      Gott schuf das Turboloch um Saugern eine Chance zu lassen!

    • Da haben wir keine mir bekannten Probleme mit.

      Anfragen und Bestellungen bitte per Email an contact@xbm-tuning.com oder per Telefon : 02151-4868241
      Wir sind offizieller Prüfstützpunkt des TÜV Rheinland
      Wir sind offizieller Händler für :
      Akrapovic / ATS / Bilstein / EBC / KW / Pipercross / Sachs Performance Parts / OZ-Racing / Stoptech
      Wir sind KW-Automotive Performance Partner
      Wir sind KFZ-Technikmeister & Servicetechniker
      Angebote und Erfahrungsberichte
    • Naja scheint ja normal zu sein wenn keiner eine Lösung oder den Fehler kennt.


      Danke

      Gott schuf das Turboloch um Saugern eine Chance zu lassen!

    • bei mir ist es genauso, er braucht bedenklich lange um zu starten, läuft dann aber ganz ruhig bzw. tuckert halt ein wenig. und das bei momentan -15°. bin echt froh 0w-40 zu fahren :D

      beim kaltstart mit erhöhter leerlaufdrehzahl rußt die kiste auch ein wenig und es riecht ziemlich übel aus dem esd. ist halt nur beim starten, es legt sich relativ schnell. muss ich mir da gedanken machen, motor, turbo etc. ist komplett überholt worden?!

      Gruß 8)

      Polo 9n3
      Golf 5 GT
      Golf 6 GTD
      Golf 7 GTI Performance

    • Moin,

      ich habe seit ein paar Wochen das selbe Problem. Springt schlecht an. Braucht manchmal 2-3 Anläufe bis er schnurrt....dann läuft er auch problemlos weiter. Komisch ist auch, dass er das meist nicht beim Kaltstart macht, sondern sporadisch, auch mal nach einer längeren Fahrt, kurzer Standdauer (Max. 1-2Std)

      Und das bei den aktuellen Temperaturen von +6 bis +17 Grad ?(
      1,4 TSI mit 125kw/170PS
      Bj10/07 mit 85tkm