2.0 TDI extremer Öl Verbrauch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2.0 TDI extremer Öl Verbrauch

      Hallo Leute,

      bei mir ist gestern die Lampe angegangen die anzeigt das der Öl Stand zu niedrig ist.
      Und Tatsächlich ist der Öl Stand weiter unter min. gewesen.
      Was mich wunder ist das der Ölstand am 29.11 (da wurde Öl nachgefüllt) auf max. war und ich seit dem etwa 1500km gefahren bin.
      Das Öl kann doch nicht so schnell verbraucht sein? Konnte unten an der Ölwanne nichts erkennen ob da Öl irgendwo runter läuft.
      Vordem 29.11 hatte ich das Problem das mein Motor Selbständig vollgas gegeben hat (müsste als Öl verbrannt haben).
      Hab mich zur Werkstatt schleppen lassen, die konnten nicht besonderes finden und haben gesagt das etwas zu wenig Öl drin war (logisch wenn er es verbrannt hat).
      So jetzt hab ich die frage, kann es sein das durch dieses Selbständige Vollgas geben (bis über 6000 U/min), die Kolbenringe was abbekommen haben und so Öl in den verbrennungsraum durchlassen?

      Ich hab in einem anderen Forum gelesen das bei einem der ?Ölsieb? (ölfilter?) verstopft war und der dadurch irgendwie zuviel Öl verbraucht hat.

      Motor ist ein 2.0TDI mit 140 PS und MKB: BMM

      Danke im vorraus

    • hallo...

      also ich überbringe nur ungern schlechte nachrichten aber schau dich schonmal nach nem neuen motor um...

      auf einem zylinder oder mehreren sind die kompressionsringe durch dadurch zieht er das öl hoch und verbrennt es... dadurch kommt es zu dem von dir genannten vollgas geben... war bei ven T4 saugdieseln früher ein oft aufgetretenes problem... und wenn der motor hochdreht dann verbrennt er das öl... aus geht er dannur wenn öl alle und oder motor schrott...

      tut mir leid für dich... aber passiert..

      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • Das kann man so pauschal nicht behaupten ! Lass mal einen Kompressionstest machen, da sieht ob die Ringe durch sind oder nicht.

      Glaub ich aber weniger. Es dürfte vielmehr die Ölrücklaufleitung vom Ladeluftkühler zu sein, dadurch kann die Ansaugluft einen Ölüberschuß haben und dieser brennt unkontrolliert im Motor ab und verursacht die unkontrollierten Drehzahlspitzen . Da sind schon öfters Dieselmotoren überdreht worden. So wie du das schilderst ist diese Öffnung nicht 100% dicht dürfte aber schon so 70-80% dicht sein, daher dreht der Motor nur ab und an hoch. Sollte die Öfffnung dann ganz zu sein und genug Öl in der Ansugluft veranbschiedet sich irgendwann der Motor. Da kannst du die Zündung ausschalten, er läuft weiter. Da hilft nur noch abwürgen nit aller MAcht und ohne Rücksicht auf Verluste. Also umgehend in die Werkstatt und durchgucken lassen ! Aber nicht mehr zu denen wo du warst, die scheinen keinen Plan zu haben !

      Mfg Ultrakurz

    • Moin,

      Alles was hier an Abtworten kommt, kann sowieso nur pauschal gesagt werden, vieles kann, aber nichts muss.

      Es könnte auch ein defekt am Turbolader vorliegen und dadurch gelangt Motoröl in den Brennraum.

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • Kann auch gar nichts sein. Hatte meinem (BKD 140PS TDI mit Chip) bei 127.000km im Service und hab dabei alle Flüssigkeiten tauschen lassen natürlich auch Motoröl.

      Nach 900km die ich nicht gerade langsam gefahren bin, kam auch die Ölleuchte. Bin natürlich gleich wieder zu Werkstatt und die haben fast 1,3Liter nachgefüllt.

      Wenn ich mich recht erinnere frisst der BKD laut Handbuch einen Liter auf 1000km. Seit meinem letzen Ölwechsel vor ca. 9000km (derzeitiger KM Stand 156.000) frisst er bei Wöchentlicher Kontrolle gar kein Öl mehr bzw. nicht messbar.

      Aber an deiner Stelle würde ich eben wegen dem "Selbstgasgeben" die Kompression messen lassen und vorher die Sollwerte raussuchen. Erst dann weißt du zu 100% das du die Kolbenringe ausschließen kannst und es sich (sollte kein Leck oder ähnliches erkennbar sein) alles im Regelbereich läuft.

      Gruß
      Flo

    • Flo5xx schrieb:

      Kann auch gar nichts sein. Hatte meinem (BKD 140PS TDI mit Chip) bei 127.000km im Service und hab dabei alle Flüssigkeiten tauschen lassen natürlich auch Motoröl.

      Nach 900km die ich nicht gerade langsam gefahren bin, kam auch die Ölleuchte. Bin natürlich gleich wieder zu Werkstatt und die haben fast 1,3Liter nachgefüllt.

      Wenn ich mich recht erinnere frisst der BKD laut Handbuch einen Liter auf 1000km. Seit meinem letzen Ölwechsel vor ca. 9000km (derzeitiger KM Stand 156.000) frisst er bei Wöchentlicher Kontrolle gar kein Öl mehr bzw. nicht messbar.

      Aber an deiner Stelle würde ich eben wegen dem "Selbstgasgeben" die Kompression messen lassen und vorher die Sollwerte raussuchen. Erst dann weißt du zu 100% das du die Kolbenringe ausschließen kannst und es sich (sollte kein Leck oder ähnliches erkennbar sein) alles im Regelbereich läuft.
      Die Angabe von 1l bei 1000km macht VW bei jedem Auto;) Stand schon glaube ich bei mir im Golf 3 Serviceheft...

      Warum behindert die StVZO meinen Geschmack?

    • Wie geschrieben kann oder könnte es ne Menge an Mängeln sein.

      Wie aber vor einiger Zeit in einem umfangreichen Meckerthread geschrieben wurde ist es allseits bekannt das der Ölmessstab des Ver der wohl unvorteilhafteste Ölmesssatb der VW Geschichte ist.
      Die Konstrucktion im Zusammenhang mit der Farbe, diesem wunderschönen Schwarz des Öls auf schwarzem Grund (da werden Erinnerungen an die Ostfriesische Nationalflagge wach) lässt es nicht immer zu das man den tatsächlichen Ölstand 100% ablesen kann.
      Habe ich mich pers. auch schon richtig drüber geärgert!
      Entsprechend könnte auch von vorneherein weniger Öl im Motorkreislauf gewesen sein.

      Ich stelle bei meinem 2.0 fast gar keinen Verbrauch fest und würde mich zum Zewecke der Kontrolle eigentlich über einen höheren Verbrauch freuen - denn wenn da gar kein Öl durchgeht könnte ja auch etwas nicht i.O sein ;)

    • Also karre läuft noch und sind schon mehr 1000km runter,
      der Meister in der Werkstatt hat auch gesagt das Öl im Saugrohr war, als ich ihn in die Werkstatt gebracht habe.

      Kompressionstest wird bald gemacht.

      Was ich heute etwas beobachtet habe ist, das der Turbolader relativ laut pfeift.

      Noch zu erwähnen ist das bisher keine Drehzalspitzen mehr aufgetaucht sind.


      Was noch gesagt werden sollte ist, bevor das ganze hier los ging, das ich zuvor den LMM mit Bremsenreiniger gereingt hab,
      bin dann paar KM gefahren, Motor abgestellt, ca. 10 min später, motor wieder an und dann hat er hoch gedreht.