Leistungsverlusßt Golf V Gti ABT-270ps

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leistungsverlusßt Golf V Gti ABT-270ps

      Hallo Leute..nachdem auch ein Besuch beim "Freundlichen" keine Erkenntnis gebracht hat,wende ich mich mit meinem Problem an euch..vielleicht hat ja jemand noch eine Idee..

      Zu meinem Problem und einer kurzen Vorgeschichte:

      Habe vor ca. 2 Monaten einen Gebrauchten Golf V GTI(bj.ende 2005) mit einer Leistungssteigerung von ABT auf 270 PS gekauft.

      Wollte dann direkt einen Zahnriemenwechsel bei VW vornehmen lassen und generell mal durchchecken lassen..

      Dort haben sie ein Defektes "Ventil zur Schubabschaltung" bemängelt,welches auch umgehend ausgetauscht wurde!

      Den Unterschied mit dem neuen Ventil hat man natürlich sofort gemerkt und soweit war auch alles in Ordnung,obwohl beim ersten mal der Zahnriemen nicht richtig draufgezogen wurde (unruhiger Leerlauf).Beim zweiten Besuch wurde dann auch das korrigiert!

      Nun zu meinem eigentlichen Problem:

      Ich wollte mir einen Sportauspuff montieren lassen,deswegen erstmal mit ABT eine kurze Rücksprache gehalten ob es irgendwelchen Einfluss auf die Leistungssteigerung hätte..Laut deren Aussage musste ich mich mit dem Hersteller der AGA in Verbindung setzen und dort fragen ob es funktionieren würde ?( ..

      Lange Rede kurzer Sinn,nach einem Telefonat mit Eisenman(deren Aussage:"Es würde funktionieren aber die ABE erlischt da deren AGA für 147KW ausgeschrieben sind) wurde ab Kat ein Eisenmannn MSD und ESD verbaut..Das Ergebnis: Schon in den ersten gefahrenen Meter bemerkte ich im unteren Drehzahlbereich daß der Wagen nicht mehr so am Gas hing wie mit der Serienanlage..Endgeschwindigkeit erreichte er ganz normal wie vorher,aber halt untenrum fehlte deutlich etwas..

      Also Eisenmann runter und Serie wieder drauf damit alles wieder wie vorher ist..DENKSTE! Der Leistungsverlußt im unteren Drehzahlbereich ist immer noch da und man kann sich nicht erkären warum oder ob es überhaupt mit dem Auspufftausch zusammenhängt(blöder Zufall?)..

      Bei VW wurden vor 2 Tagen der LMM und die Druckschläuche geprüft..alles in Ordnung ?(

      Auch keine Fehler im Speicher hinterlegt..

      Habe nächste Woche Montag zwar noch einen Termin bei einer anderen VW Werkstatt,aber wollte mal hier nochmal nachfragen ob jemand ne Idee hätte wo man noch auf Fehlersuche gehen kann..bin für jeden TIpp dankbar..

      ps.Laut dem :) ist es wohl normal daß an dem Schlauch vom LLK Ölspuren zu sehen sind..ist das wirklich normal?

      lg aus Erkrath

    • Dann bin ja schonmal beruhigt,was das Öl angeht..

      Es wurde definitiv kein Update gemacht,da ich auch etwas unterschreiben musste als "Nachweis" für Wolfsburg daß ich keins haben möchte.

      Nachdem der Zahnriemen und das Ventil getauscht wurden war ja auch alles OK,den Auspuff habe ich beim Kollegen(Mechaniker) draufmachen lassen,also ist 100% kein Update geschehen.

      Danke schonmal..