Drucksensor 1 für Abgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Drucksensor 1 für Abgas

      Habe ein Problem mit meinen Golf 6 2.0 TDI 110PS und zwar wollte ich zum TÜV und das Problem ist das der im Stand nur ca. 2600 U/min macht. Habe dann den Fehlerspeicher ausgelesen und dort war folgendes drin:

      Thursday,15,December,2011,13:50:06:46862
      VCDS Version: Beta 912.0

      Address 01: Engine Labels: None
      Control Module Part Number: 03L 906 022 LF HW: 03L 906 022 G
      Component and/or Version: R4 2,0L EDC G000SG 3691
      Software Coding: 0000071
      Work Shop Code: WSC 84224 681 738950
      2 Faults Found:

      008194 - Particulate Trap Bank 1: Efficiency Below Threshold
      P2002 - 000 - - - Intermittent
      Freeze Frame:
      Fault Status: 00100000
      Fault Priority: 2
      Fault Frequency: 3
      Mileage: 54234 km
      Time Indication: 0
      Date: 2030.14.12
      Time: 13:15:13

      Freeze Frame:
      RPM: 3427 /min
      Speed: 177.0 km/h
      Pressure: 82 mbar
      Hex Value: 0xFF01
      Temperature: 396.0°C
      (no units): 759.9
      Mileage: 550 km

      001137 - Exhaust Pressure Sensor 1 (G450): Implausible Signal
      P0471 - 000 - -
      Freeze Frame:
      Fault Status: 01100000
      Fault Priority: 2
      Fault Frequency: 1
      Mileage: 54270 km
      Time Indication: 0
      Date: 2030.14.12
      Time: 13:45:13

      Freeze Frame:
      RPM: 0 /min
      Speed: 0.0 km/h
      Voltage: 12.46 V
      Pressure: 82 mbar
      Pressure: 69 mbar
      (no units): 0.0
      Temperature: 12.6°C

      Danach habe ich den Drucksensor TN 03G 906 051A gegen ein 076 906 051A getauscht. Folgendes ist passiert der Fehlerspeicher ist zwar leer aber die Standdrehzahl ist unverändert geblieben. Auto erreicht ganz normal die Endgeschwindigkeit. Was kann ich noch Prüfen??? Bitte um dringende Hilfe.

      Gruß hujilo

      "In einen Audi quattro kannst Du einen dressierten Affen setzen, der gewinnt auch"

    • alles klar hat sich erledigt. Der TÜV heini wusste nicht das man bei der ASU das ESP ausschalten muss.

      gruß hujilo

      "In einen Audi quattro kannst Du einen dressierten Affen setzen, der gewinnt auch"

    • wozu muss der denn auch im stand so hoch drehen bei der au? das der nur bis dahin dreht ist ne schutzmaßnahme und völlig normal.
      das ist nen eobd fahrzeug, da wird schon lange nichtmehr der motor bis zur abregeldrehzahl getrieben bei der au. da wird nur der status der mi-lampe gecheckt und danach ist die au in nichtmal 5 minuten bestanden...und das ganze ohne auch nur einmal die leerlaufdsrehzahl zu überschreiten.was hast du denn bei dir für nen tüv-prüfer? :)

      Gefangen in der Welt der Technik. Gefangen in einem Sarg aus Stahl ... Doch ich habe keine Angst, denn du bist bei mir!
    • :D so und jetzt graben wir keinen 7 monate alten threads mehr aus :D
      Gefangen in der Welt der Technik. Gefangen in einem Sarg aus Stahl ... Doch ich habe keine Angst, denn du bist bei mir!
    • Alex_AHF schrieb:

      eobd fahrzeug, da wird schon lange nichtmehr der motor bis zur abregeldrehzahl getrieben bei der au


      Aber nur wenn der Readynesscode vollständig gesetzt ist, sonst muss die Prüfung ganz normal durchgeführt werden.

      Gruß

      I'm not low but faster than you...