Heizung kommt kaum warme luft heraus.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heizung kommt kaum warme luft heraus.

      Hallo zusammen,



      vor kurzem ist mir aufgefallen das mein Golf sehr lange braucht um warm zu werden bei Aussentemp von 3 Grad .

      Das bedeutet im klaren mein Berufsweg denn ich jeden morgen fahre ca 4km kommt die Wassertemp anzeige kaum über 50 Grad meistens ist sie sogar bei 0 . DIe Heizung wird sowieso nicht warm.



      Aber gestern war ich ca 2 Stunden unterwegs Stadt Autobahn alles gemischt. Und hab die Anzeige beobachtet wenn ich konstant 50kmh Fahr stieg die Anzeige auf 75Grad, Heizungsluft war aber kalt egal wie man was einstellt. Dann ab auf die Autobahn 120kmh 5 gang dring die Anzeige steigt auf 90 Grad und fängt dann wieder an zu fallen auf 70-80 Grad, immer noch keine warme Luft.

      Runter von der Autobahn kaum fahr ich wieder die 50kmh in der stadt sinkt die Temp auf 60 Grad, dann beschleunige ich etwas und sie steigt wiededer auf 90, Dann kommt ne rote ampelphase ich stehe ca 1minute die anzeige springt wieder auf ca 70 Grad.



      Aber was mich stört meine Heizung funktioniert nicht mehr. Es kommt nur lauwarmepups luft raus.hat jemand vll ähnliche Probleme?



      Fahrzeugangaben:

      Golf 5 1.6 FSI benzin

      bj 2004

      182tkm

      climatronic

      Geprüft hab ich bisher:

      Kühlmittelstand ; steht bei Max

      Gewechselt hab ich bisher den Pollenfilter





      Mit freundlichen grüßen



      begeisterter Golffahrer

    • Servus,

      wollte mal ein update machen:

      Wie herausgestellt wurde muss ich wohl ein Komplettes thermostatgehäuse mit allen drum und dran kaufen, alles schön und gut.

      Laut Fahrzeugschein wurde mir dieses teil angeboten:



      Dachte mir ok dann bestellen sie es und gut ist Preis lag bei 69 Euro Und das teil ist von der Firma Behr.Abgeholt Hände gerieben ab un die Garage, dann fing das grübeln an. Wo kommt das Teil hin, Keines von den bereits verbauten teilen im Motorraum ähnelt diesem neuteil. Nach einer halben stunde suchen gab ich auf und fuhr zum Händler zurück und hab dort meine situation geschildert.



      Dann nochmal die Selbe suche mit Fahrzeugschein etc:





      Was ich mich aber frage wieso kommen beim selben Fahrzeug zwei unterschiedliche teile raus? trotz richtiger fahrgestellnummer.

      Es bringt nur ärger man läuft umsont hin und her. Der Händler ärgert sich über ein Falsches teil was er nicht mehr zurück schicken kann und ich als Kunde Ärger mich ebenfalls, durch die Verlorene zeit.

      Und es wurde dabei alles beachtet ob schaltwagen oder automatik, 1.6fsi mit climatronic oder ohne und und und.

      Zumal das richtige ersatzteil knapp 98 Euro Kostet.





      Weis jemand wie es zu solchen Problemen kommen kann?



      Mfg

    • Update:

      Hab heute mein neues teil geholt und es war wieder das Falsche.

      Es gibt noch eine dritte variante siehe Bild:


      Zeichnung aus urheberrechtlichen Gründen entfernt!

      Man kann schön erkennen das dieser Thermostat 2 Kreisläufe reguliert mit zwei Thermosensoren.

      Kurze rede langer sinn, ich hatte keine lust nochmal zu dem Verkäufer zu fahren hab einfach den einen vorhanden sensor aus dem neuen Gehäuse entnommen und in den alten reingschoben. Ende der Geschichte die Heizung läuft wieder :) der alte sensor hat nur noch ausgefahren und war blockiert und konnte hinterher nicht mehr einfahren.(kochtopf test)



      Aber dennoch würd mich weiter interessieren wieso ich nirgendwo im internet weder bei google diese Version zum kaufen finden kann. :)





      Mit freundlichen Grüßen

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von triky () aus folgendem Grund: Zeichnung aus urheberrechtlichen Gründen entfernt

    • Machst du die Heizung an, sobald der Motor läuft?

      Fahr mal 10 bis 15km ohne Heizung/Lüftung. Die Wassertemperatur müsste dann auf jeden Fall bei 90°C stehen und dann mach mal die Heizung an. Wenns nicht warm wird, stimmt wirklich was nicht.

      Gruß triky

    • Hi :)

      wenn ich morgens das auto anmache hab ich die heizung komplett aus:) und mach sie erst an wenn der motor 90 grad erreicht hat.

      Aber das problem bei mir war das bei mir durch den defekten thermstatsensor der großekühlkreislauf dauerhaft offen war.

      Funktioniert aber nun endlich nach wechseln des thermosensors. Und die temp bleib konstant bei 90 Grad und schwankt net mehr zwischen 60 und 90 Grad je nach fahrweise.

    • Ah, hab den Text vorher nicht zu Ende gelesen ^^

      Nur mal so nebenbei: Bitte nicht mehr die Zeichnung reinstellen. Offizielle Explosionszeichnungen unterliegen dem Urheberrecht und dürfen somit nicht einfach so veröffentlicht werden.

      Gruß triky