Golf 3 Variant mit AAZ springt schlecht an

    • Golf 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 3 Variant mit AAZ springt schlecht an

      Hallo alle zusammen :)

      Bin ganz neu hier und fahre auch erst seid 2 monaten einen golf 3 variant, baujahr 1997 mit mkb: aaz

      Und
      ich habe leider etwas probleme mit dem Auto. Habe zwar auch versucht,
      über die Suche etwas über meine Beiden probleme herauszufinden, aber so
      recht bin ich nicht schlau geworden... Ich hoffe, ihr könnt mir helfen :)

      1.
      Problem: Mein Golf springt sehr schlecht an, wenn er ein paar stunden
      nicht bewegt wurde... von alleine springt er kaum an, und wenn, dann nur
      nach ewigem kurbeln des anlassers... Eigentlich springt er nur nach ein
      paar sekunden an, Wenn ich das Gaspedal betätige... woran liegt das?
      Ich hab jetzt hier schon etwas von einer "killerschraube" etc.
      gelesen... Aber so richtig konnte ich nicht herausfinden, worum es sich
      dabei handelt... Kann mir da einer Helfen? Batterie habe ich letzte
      woche neu ausgetauscht... es wurde ien bisschen besser, aber trotzdem
      springt er noch schlecht an...

      2.Problem:

      Wenn ich Gas
      gebe, merkt man bei 1800 bis 2000RPM und auch bei 2400RPM einen
      leistungseinbruch... Man merkt, dass der Turbo anfängt zu arbeiten, und
      dann bekommt man das gefühl, dass irgnedetwas hängt... etwa 2 bis 3
      sekunden lang, und dann Läuft der motor normal weiter... woran liegt's?

      Tut
      mir leid.. ist mein erster diesel, den ich fahre und ich hab bisher
      damit noch garkeine erfahrung gemacht bzw. viel ahnung... Mein spaßauto
      ist ein Lupo GTI, denn ich, seiddem ich den golf habe, nur noch nebenbei
      fahre.

      Wäre total super, wenn ihr mir irgendwie helfen könntet :)

      Gruß Patrick

    • Also zu deinem 1. Problem kann ich dir folgendes sagen:


      Ich denke das mindestens eine der 4 Glühkerzen defekt ist. Lass die mal prüfen. Leuchtet denn beim Schlüsselumdrehen das Vorglühsymbol ?

    • Hallo!


      Glühkerzen sind alle in ordnung! hatte sie ausgebaut und gewechselt! Sind neue drin! daran kann es also schonmal nicht liegen.

      Vorglühsymbol leuchtet meistens beim ersten schlüssekrumdrehen nicht. erst, wenn ich die Zündung nochmmal ausmache und wieder an, leuchtet es für etwa 4 Sekunden!

    • gut okay! das könnte schonmal ein guter anhaltspunkt sein!

      wo sitzt der dieselfilter? Und was hat es mit diesen temperaturfühler auf sich? Welche aufgabe hat der und wo sitzt er?

    • Der AAZ hat in der Nähe des Ausgleichsbehälters an der Spritzwand n schwarzes Kästchen sitzen mit der Vorglühsicherung. Wenn die futsch is springt der Wagen auch extrem schlecht an, hatte ich mal bei meinem ehemaligen 93er Golf 3 TD.

      Octavia 3 Combi Scout / 184 PS CR TDI / DSG / 4x4
    • Kannste optisch prüfen, falls es die Sicherung der Vorglühanlage ist!

      Octavia 3 Combi Scout / 184 PS CR TDI / DSG / 4x4
    • Hallo Leute,

      Ich melde mich zurück.. Leider ohne positive Nachrichten... An der von euch beschriebenen Position befindet sich bei meinem Golf leider garkien kästchen mit der Vorglühsicherung... Muss also woanders liegen.. Eventuell im Hauptsicherungskasten?

      Was ich heute auch bei laufendem Motor gesehen habe: ab und an kommen Luftblasen, die in die Einspritzpumpe gehen! Habe ich an dem transparentem Stück gesehen, dass kurz vor der ESP liegt! Ist das normal?

      Ich hab bei diesem Auto einfach Null plan :| Das macht mich verrückt :S

      Gruß Patrick