leuchtweitenregulierung defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • leuchtweitenregulierung defekt?

      Hey Leute ,

      habe heute meine Brenner an den Xenon Scheinwerfern ausgetauscht da einer defekt war.
      War nun gerade beim :) um mir die Scheinwerfer wieder richtig einstellen zu lassen.
      Spuckt der Fehlerspeicher "leuchtweitenregulierung defekt" aus. Der Mitarbeiter konnte somit die Scheinwerfer nicht einstellen.


      Zum Ausbau der Brenner hatte ich die Battarie abgeklemmt( damit hat das ja nichts zutun oder?)
      Scheinwerfer funktionieren beide.
      Kann das sein das ich irgendwo ein Fehler gemacht hab ?
      Ich kann es mir grad nicht wirklich erklären wieso jetzt aufeinmal die leuchtweitenregulierung defekt sein soll :(

      Grüße

    • eigentlich kann dabei mit der leuchtweitenregulierung nix kaputt gehen, da die sensoren an den achsen sind und das steuergerät dazu auf der beifahrerseite im amaturenbrett.
      das einzige was ich mir vorstellen könnte ist, dass als du den brenner getauscht hast du den stecker vom scheinwerfer abgemacht hast und jetzt vielleicht in pin nicht korrekt eingerastet ist oder beim hineinstecken/herausholen irgendwie der stellmotor was abbekommen hat. aber das sind jetzt nur vermutungen.

      Interessant wäre mal, was die diagnose für einen genauen fehler herausspuckt.

      wie bist du denn vorgegangen? hast du die stoßstange abgenommen und den scheinwerfer ausgebaut oder so versucht den brenner zu tauschen (falls das möglich sein soll)?

      zudem was machen die scheinerfer bei einschalten der zündung? fahren die normal runter und hoch oder gehen die dann in eine niedrige sicherheitsstellung?

      mfg simon

      mfg Simon

    • Also..

      ausgetauscht habe ich die brenner ohne die stoßstange abzunehmen , ging eigentlich recht flott.Habs mir schwieriger vorgestellt.
      Scheinwerfer fährt nachwievor ganz normal runter und wieder hoch , blos was mir gerade aufgefallen ist .. beim runter und hochfahren rattert einer der beiden scheinwerfer !!

    • ah ok

      musst mal schauen welcher der scheinwerfer rattert - am besten mal zu zweit. einer macht die zündung an, der andere hört vorn an der front. das kriegt man eigentlich auch mit welcher das dann ist.

      als ich meine xenonscheinwerfer nachgerüstet hatte und die von VW noch nicht eingestellt waren (codiert waren die schon), da hat bei mir auch der linke scheinwerfer beim "höhencheck" gerattert. nachdem die leuchtweitenregulierung eingestellt war, war das geräusch auch weg.

      soweit meine hilfestellung

      mfg Simon

    • Es ist der scheinwerfer auf der fahrerseite ,des haben wir vorher schon zu 2 getestet ;)
      Ich war halt nachdem ich die brenner gewechselt habe bei VW und wollte die Scheinwerfer einstellen lassen.
      Dann hat der gute mann erst mim schlüssel die scheinwerfer auf die richtige höhe eingestellt und dann den laptop angeschlossen und wollte dann da irgendwas einstellen.Dann hat er da ewig rumgemacht und dann den fehlerspeicher ausgelesen und meinte dann da wär was kaputt, er könne die Schweinwerfer jetzt nicht einstellen !!

      jetzt weiß ich nicht ob das einstellen der scheinwerfer auch das mit dem einstellen der leuchtweitenregulierung zu tun hast , was du gerade geschrieben hast.

      danke für die hilfestellung ;)

    • haltet mich für einen idioten, aber ich bin der meinung, dass man zuerst den laptop einschaltet und die scheinwerfer in die grundstellung bringt und dann erst an denstellschrauben dreht.
      anders herum macht das eigentlich keinen sinn :huh:

      mfg

      mfg Simon

    • Genau das hab ich mir danach auch gedacht ,
      mir wurden schon einmal die scheinwerfer eingestellt und da wurde auch zuerst der laptop angeschlossen und dann an der einstellschraube gedreht.Hab mir dabei aber nichts gedacht , ich bin mal davon ausgegangn der der vw mitarbeiter schon weiß was er da tut .
      Aber jetzt wo dus sagst , denk ich mal hat die reinfolge schon ein Sinn.
      Nicht das der jetzt durch sein rumgeschraube irgendwas kaputt gemacht hat :cursing:
      Der wirds sicherlich nicht zugeben wenn er es fahlsch gemacht hat .

    • sonsofevil schrieb:

      haltet mich für einen idioten, aber ich bin der meinung, dass man zuerst den laptop einschaltet und die scheinwerfer in die grundstellung bringt und dann erst an denstellschrauben dreht.
      anders herum macht das eigentlich keinen sinn :huh:

      mfg


      Stimmt!
      Zuerst Laptop ran dann in Einstellmodus gehen und dann erst die Scheinwerfer an der Schraube verstellen.
      So müsste es eigentlich richtig sein.

      Also ich würe da mal auf die Werkstatt zugehen und mal ein mit denen reden...
      Gruß Jörg
      Hubraum ist durch nichts zu ersetzen,außer durch Ladedruck oder noch mehr Hubraum

      Fehler auslesen oder codieren im Raum Nürnberg --> Mail an mich

    • das problem mit dem rattern habe ich seit einem halben jahr, also seit ich auf original xenons + kufatec kabelbaum umgerüstet habe.
      montiert, angeschlossen und codiert ist alles wie vorgegeben. es funktioniert auch alles, außer beim starten des motors senken sich die linsen und stoßen unten ans ende und rattern dann noch weiter :cursing: bei der stellglieddiagnose über vcds rattert beim senken nichts.
      kufatec teilte mir dann mit, dass es sich um einen defekt am scheinwerfer handeln muss.

      hast du das rattern wegbekommen? und halt uns bitte auf dem laufenden, was der :) sagt

      Gruß 8)

      Polo 9n3
      Golf 5 GT
      Golf 6 GTD
      Golf 7 GTI Performance

    • so gibt wieder was neues..
      war heute nochmal bei vw und hab den klar gemacht das der jenige der das gestern einstellen wollte fahlsch gemacht hat und das seit dem die scheinwerfer rattern.
      die haben dann ein anderen mitarbeiter rausgeschickt der mir nochmal alles neu und vorallem RICHTIG eingestellt hat.
      nun ist das rattern weg :thumbsup:

    • Der Typ von gestern hat nachdem er gemerkt hat das da irgendwas schief gelaufen ganz schnell die kurze gekratzt und hat gesagt , ich hab dir das jetzt für umsonst gemacht und ist ganz schnell in der werkstatt verschwunden ..
      und nachdem ich mich da ja heute beschwert habe wurde mir auch nichts berechnet .
      das wär es ja noch gewesen wenn die für so etwas geld verlangen würden .

      naja zum glück funktioniert nun alles :thumbup: