Quietschen hinten links

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Quietschen hinten links

      Hi Leute!

      Hab folgendes Problem:
      Ich habe mir vor ca. 4 Monaten ein AP Fahrwerk bestellt und eingebaut. Tieferlegung 40/30. :)
      Die ersten 1 - 2 Wochen war alles schön und gut... schön sportlich... 8)
      Dann begann das nervende Quietschen.
      Jedes mal wenn ich über Straßenunebenheiten fahre (Kanaldeckel, etc.) kommt von hinten ein dumpfes, echt nerviges Quietschen.
      Zu Beginn war es nur leise, war nur auf der Rückbank zu hören. Doch mit der Zeit wurde es lauter und lauter. Nun hört man es auch auf dem Fahrersitz, Beifahrersitz und auch von draußen ganz schön... :cursing: Sowas ist peinlich...

      Hat da jemand vielleicht einen Rat?
      Habe ich etwas vergessen einzubauen?
      Kann das von einem defekten Stoßdämpfer kommen?

      Wäre echt über jeden Rat dankbar!

      Mit freundlichen Grüßen
      Asaphalt

    • Klingt es manchmal wie ein Quietsche-Entchen?
      Hatte das Gleiche Problem bei meinem KW V2 Fahrwerk an der VA.
      Nach monatelangen Suchen und teuren Teiletauschen wurde der Fehler endlich entdeckt.
      Die Staubschutzkappe hat am Dämpfer und an der Feder "geschliffen" und somit unangenehme Geräusche verursacht.
      Abhilfe schaffte eine Dose "Thixo-Gleitgel" auf die Dämpfer bzw hinter und auf die Staubschutzkappe.
      Du kannst das Selbe ja mal bei dir probieren.

    • Ja genau wie ein Quietscheentchen!
      Ich hab mal nachts selbst nach dem Fehler suchen wollen und habe dann nach ewigen herumziehen an diversen Teilen dass, wenn ich an der Staubschutzkappe rüttle, das gleiche Quietschen entsteht.
      Dann dürfte das wohl das gleiche Problem sein wie es bei dir war.

      Nachdem du es mit dem Gleitgel bearbeitet hast, ist das Quietschen nach einer Zeit wieder aufgetaucht oder war es für immer weg?

      Und danke schon mal für die Hilfe! :thumbsup:

      mfg Asaphalt

    • Hab das Problem auch erst seit zwei drei Wochen gelöst, seitdem kam noch kein Quietschen wieder durch. Und wenn doch, dann sprüh ich das Gleitgel wieder drauf, kostet ja nicht die Welt. Hab den Hersteller vom Fahrwerk selbst schonmal darauf angesprochen, aber er fühlt sich nicht dafür verantwort mir beispielsweise eine neue Staubschutzkappe zukommen zulassen, von daher kann ich auch mit der Gleitgellösung leben. (Hatte mir über eBay vorsichtshalber mehrere Dosen von diesem Thixo-Gleitgel bestellt). Hab gestern mal am Fahrwrk rumgespielt gehabt und es "flutscht" immer noch wie am ersten Tag als ich das Zeug drauf gesprügt hab. Also es ist wirklich witterungsbeständig.

    • Wenn das wirklich hält dann hol ich mir auch mal ein paar dosen ;)

      und ein großes Dankeschön für die Hilfe! Du kannst die gar nicht vorstellen wie sehr mir das Quietschen auf die Nerven geht! Da macht das fahren echt keinen Spaß mehr :thumbdown:

      Danke nochmal!

      gruß
      Asaphalt!

    • Ich kenn das mit dem Quietschen.
      Bin Über ein viertel Jahr damit so rumgefahren weil niemand mir weiterhelfen konnte.
      Es wurden auch zig Teile in einer Tuningwerkstatt gewechselt, es war danach immer eins zwei Tage Ruhe und dann kam der $cheiß wieder. Mehrere Hundert Euro sind dafür draufgegangen... Traggelenke.. Domlager... Hauptfedern... Spurstangenköpfe... Stabigummis... Querlenkerlager.... und all so ein Zeug....

      Da es bei mir aber an der VA war hat es selbst beim lenken gequietscht :thumbdown:
      [video]http://www.youtube.com/watch?v=eg9aPERaeU8[/video]

    • Ach du meine Fresse! Das hört sich ja übelst an!
      Ich war nur einmal in einer Werkstatt und die meinten da kann nichts quietschen. als ich meinte dass es aber doch quietscht schlug ich eine kleine Proberunde vor. Danach war der Werkstätten-heini sichtlich überfordert und schickte mich weg...

      Aber einmal im Dezember, als Schnee fiel, und ich nach der Arbeit ins Auto stieg, war das quietschen für 2 Tage weg. Der Schnee dürfte wohl nen kleinen Film drüber gebildet haben was das quietschen für die kurze Zeit verhinderte. Ich war überglücklich als ich das quietschen nicht hörte! :D
      Aber nach den 2 Tagen als ich einstieg und über den ersten Kanaldeckel rollte, kam das quietschen... Gott ich war so genervt X(

      Seitdem war ich ratlos und fuhr nur ungern mit dem Quietschenchen.

      Aber so extrem wie bei dir is es bei mir nicht! Ich hoffe für dich dass dein Quietschen nicht mehr wiederkommt! :rolleyes:

    • Naja ob das Gleitgel/Schmiermittel bei ATU oder in Werkstätten genauso heißt wage ich zubezweifeln. Kannst ja einfach mal nach Schmiermittel zum Sprühen fragen.

      Ich hab das Thixo-Gleitgel auch nur übers Netz bestellt, weil ich bei dem Verkäufer was anderes gekauft hab und bissl im Shop gestöbert hab und dann halt das gesehen hab. Für den Preis hab ich mir gleich 3 Dosen in den Warenkorb gepackt.