Wegstreckensensor vermutlich falsch

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Wegstreckensensor vermutlich falsch

      Hallo,
      nach einem Getriebeschaden im Oktober habe ich ein überholtes Getriebe eingebaut bekommen seitdem stimmt die auf dem KI angezeigt Geschwindigkeit nicht mit der tatsächlichen Geschwindigkeit überein.
      Habe die Abweichung bei einer Autobahnfahrt mit Navi festgestellt. Bei 100 km/h auf dem KI zeigt das Navi ca. 80 - 85 km/h an und bei 50 km/h ca. 45 km/h. Das scheint mir ein bisschen große Abweichung.

      Auch die Km die gefahren werden stimmen nicht mehr so ganz pro KM laut Navi werden ca. 1,1 KM auf dem KI gezählt.
      Reifen fahre ich im mom 195/65 R15.
      Mein täglicher Weg zur Arbeit beträgt laut mehrer Routenplaner die Strecke 33,8 Km, auf dem KI werden aber 38 Km gezählt.


      Habe auch schon den Wert im Steuergrät für KI ändern lassen, dann beträgt die Abweichung ca dasselbe nur umgekehr also 100km/h laut KI tatsächlich gefahren gefahrene Geschwindigkeit ca. 118 km/h. Und Km werden anstatt 33,8 nur 29 km gezählt.

      Wenn das im Jahr nicht eine Mehrbelastung an km von ca. 2000 km ausmachen würde, wäre es mir ja egal aber das würde eine Hochstufung im meiner Versicherung mit sich bringen.

      Meine Werkstatt hat mir gesagt das evtl der Wegstreckensensor der falsche für das Getriebe ist, also habe ich bei VW mal nachgefagt und die haben mit gesagt, dass es für das DUW Getriebe 4 verschiedene Sensoren gibt die mir aber nicht genau sagen konnten welcher der passende ist und man das ausprobieren müsste mit dem Porblem das ich dann alle 4 Sensoren kaufen müsste falls man Gebrauchsspuren an den Sensoeren sieht.

      Habt ihr vlt ne idee was ich jetzt machen sollte?

      Mein Auto:
      Golf Iv 1.4 16V
      Motorkennbuchstabe APE
      Getriebe DUW
      126500 km

      mfg
      marco1990

    • Ich hatte in meinem G4 das gleiche Problem allerdings war das Problem auf den Tachotausch (da defekt) zurückzuführen. Hab damals auch ewig gesucht bis ich einen VW Händler bei mir in der Gegend gefunden hatte (nachdem ich bei 5 Stück war, Bosch Dienst, Taxi einbau Service etc), der sich bei mir mal mit dem Problem beschäftigt hatte. Einen Service "Meister" /Annahme "Meister" würd ich bei dem Problem gar net ansprechen. Der hat mich dann auch gleich zu einen Elektroniker aus der Werkstatt geschickt. Der hat gemeint, dass das mit der Codierung zusammenhängt. Hat mich im Endefekt 50 Euro gekostet und sehr viel Nerven. Bei mir war es mit der Abweichung allerdings noch ein bisschen Krasser. Laut Brief und Navi 190km/h laut Tacho 230-235. War damals auf 50km gesehen schon 10km zu viel.
      Wahrscheinlich muss bei dir auch nur der Wegstreckenzähler anders codiert werden im Tacho.
      Dann müsste er auch wieder richtige Geschwindigkeit und Strecke anzeigen

    • Den Wegstreckenzähler hab ich schon umstellen lassen, da das für mich am anfang die einfachste Möglichkeit war. hat sich aber leider nicht wirklich geändert, wie schon im Beitrag beschrieben.

    • Ist denn auch wirklich wieder ein DUW-Getriebe drin?
      Da beim 02K-Getriebe der Tachoantrieb vor dem Achsantrieb abgenommen wird, ist es wichtig auch wieder Getriebe mit gleichem Achsantrieb einzubauen. Nimmt man z.B. ein DUU vom 1,6l 74kW, so wird man kaum Fahrleistungsunterschiede feststellen, aber wegen der anderen Achsübersetzung (4,4667 beim DUW und 4,25 beim DUU) passt die Wegstreckenzählung und damit auch die Tachoanzeige nicht.

    • Hallo,
      wie kann ich denn ermittel ob es sich wirklich wieder um ein DUW handelt? Auf der Getriebeglocke steht auf jedefall etwas von DUW.