Golf V 1,4 BUD Motor 132tkm nagelt ruckelt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V 1,4 BUD Motor 132tkm nagelt ruckelt

      Hallo Golfgemeinde, eventuell kann mir jemand von Euch weiterhelfen.

      Oktober 2010: Abgaswarnlampe geht an. Motor ruckelt leicht im Standgas. 1 Fehler gefunden:16687 - Zylinder 3: Verbrennungsaussetzer erkannt. Fehler verlernt und Abgaslampe erloschen

      Januar 2011: Läuft nach den Start unrund, nach einigen Metern wird er laut und geht aus. (den Golf fährt meine Tochter, deren Aussage). Der Motor geht im Leerlauf aus und ist nur mit erhöhter Drehzahl zu fahren. Habe dann eine neue Zündspule in Zylinder 3 eingebaut. Läuft wieder besser aber weiterhin etwas unrund. 1 Fehler gefunden:166857 - Zylinder 1: Verbrennungsaussetzer erkannt.
      Habe daraufhin auch eine neue Zündspule in Zylinder 1 eingebaut und gehofft das jetzt alle rund läuft.

      Aber nix wars. Läuft im Leerlauf weiter unrund. Er nagelt im Leerlauf und bei höherern Drehzahlen. Habe alle Zündkerzen raus, waren alle kräftig schwarz, aber soweit ok. Gereinigt und wieder eingebaut. Habe mal die Ansteuerung der Zündspulen nacheinander abgenommenn. Nur beim 3. Zylinder war keine weiter merkliche Verschlechterung zu bemerken. Zahnriemenspannung sieht gut aus - Riemenscheibescheiben markierung zu OT und zu den Passbohrungen der beiden Nockenwellenrädern ist o.k.

      Wo kommt das nageln her?

    • Hey,

      also wenn du den Stecker an der Spule vom Zylinder 3 abgenommen hast und sich nichts verändert hat, dann ist die Spule vom Zylinder 3 defekt. Du kannst sie ja auch mal gegen die Spule vom z.B. ersten Zylinder tauschen. Dann weißt du es zu 100%.

      Wenn du dann die Spule holst, kauf auch gleich eine für den vierten Zylinder. Die macht es meiner Erfahrung nach nämlich auch nicht mehr lange.
      Wie viele Km sind die Zündkerzen schon drin?


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • das problem hierbei ist ein ganz einfaches eigentlich... aber der ist unkooperativ bei der preisgabe seines fehlers...

      lass die fehler mal löschen... und dann fahr mal ne runde.. und lass ihn vorzugsweise wenn er warm ist mal in begrenzer drehn... dann geht die lampe wieder an.. und dann nochmal fehler auslesen... und dann steht da auch da... welche spule welches problem hat... ich könnt mir auch vorstellen das das bei dir ein problem der einspritdüse(n) ist... das hat der BUD motor auch gerne mal... im notfall zu vw fahren... die wissen meist schon bescheid wenn du bud motor und unrunder leerlauf sagst :D

      aber die teile kosten nicht viel und sind schnell gewechselt...


      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • Danke für eure Beiträge, die Zündspulen Zylinder 1 und 3 sind beide neu. Die Zündkerzen sind seit 7000 km drinnen. Das Ruckeln macht mir im Moment weniger Sorgen.
      Das Nageln aber schon, hört sich an wie ein Diesel. Was macht so Geräusche? Hydrostösel?

      Gruß Peter

    • Hört sich so an als hättest du einen kolbenfresser.warscheinlich sind die laufschichten am kolben verschlissen und kippen daher.fahr in deine werkstatt und lass die kompression prüfen inkl. druckverlustpüfung.wenn es das sein sollte würde es eventuell schon reichen einen neuen satz kolben einzubauen,wenn die zylinderlaufbahnen noch keinen weg haben.oder einen teilmotor.egal wie aber es wird wohl etwas kosten

    • mach mal was ich dir gesagt hab und fahr zu vw ;)


      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D