Technisches Problem beim 2007er Golf V

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Technisches Problem beim 2007er Golf V

      Hallo Leute (Dies ist mein erster Beitrag),
      Ich habe mit meinen Golf (1,9TDI, 2007er) eine schöne Zeit gehabt, bis Ende Dezember bei 55690km 1 Halter am Motorblock abgebrochen ist.
      Daraufhin bin ich zum VW-Händler gefahren und mit ihm zusammen haben wir eine Kulanzanfrage bei VW gestellt.
      VW gab die Reparatur frei (20% Eigenanteil) und das Fahrzeug wurde am 19.1 beim Händler abgestellt. Es wurde ein neuer Motorblock/Teilmotor eingesetzt. Im Zuge hab ich auch bei den KM-Stand 55774 eine 60.000km Inspektion machen lassen.
      Eine Woche musste ich dann ohne (kostenfreien) Ersatzwagen auskommen, doch am 26.1 durfe ich dann den Golf abholen.
      Schon bei der Abholung leuchtete die Airbagleuchte und ich hab den Händler darauf hingewiesen, dieser sagte nur, er sei mit seinen Diagnosesystem nicht in den Diagnosemodus reingekommen ich solle am 30.1 vorbeikommen. Daheim angekommen stellte ich meinen Golf ab und bemerkte, dass die Zeiger im Tacho "eingefroren" sind - sprich sie sind nicht in den "Ruhemodus". Am Samstag musste ich ca 15 km fahren und hab das Auto abgestellt. 2 Stunden später wollte ich wieder fahren, doch die Batterie war leer --> ADAC hat geholfen.
      Am 30.1 bin ich zum Händler gefahren und zeigte ihm den Mangel, er sagte, es würde an der Batterie liegen, die schwach wäre und ich soll ne Stunde auf der AB verbringen. Gesagt, getan..ich fuhr ca 40 km und hab den Golf an einer Raststätte abgestellt und keine 10 min später war wieder die Batterie leer!
      Diesmal hab ich die VW-Pannenhotline angerufen und hab mich zu einen anderen VW-Händler abschleppen lassen.
      Dieser testete die Lima&Batterie und beides ist einwandfrei!
      Verärgert stellte ich den Golf noch am selben Tag beim Händler und verlangte, er solle die Mängel bis zum 1.2 beseitigen! Er rief am 31.1 an und meinte, alle Mängel sein behoben und ich könne das Fahrzeug abholen.
      Dort angekommen sehe ich zwar, dass die Airbagleuchte aus ist, aber das Kombiinstrument (Tacho) funktionierte weiterhin fehlerhaft. Da ich das Auto dringenst für Mi und Do. brauche und der Händer keinen Ersatzwagen hat soll ich den Golf am Freitag vorbeibringen und es wird nochmals kontrolliert (Auf meine Kosten :S - Nicht mit mir ! )

      Soo liebe Golf-Gemeinde, ich bin kurz vorm "Amok" und ich würde euch um Rat bitten wie ich mich zu verhalten habe oder ob jemand Erfahrungen mit den technischen Defekt hat.


      Mfg
      ein verärgert/verzweifelter Siva :thumbdown:

      VCDS Codierungen PLZ 78462 Konstanz und Umgebung &70180 Stuttgart und Umgebung

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Siva_GTD ()

    • Siva_GTD schrieb:

      ... Er rief am 1.2 an ...
      Habe ich etwas verpasst?

      Bin ehrlich gesagt über die Kulanzentscheidung überrascht, im positiven Sinne. Dass ein Fahrzeug nach der Reparatur mit Fehler im KI ausgeliefert wird versteh ich aber auch nicht.

      Kostenlose Ersatzfahrzeuge gibt es übrigens nur bei "Liegenbleibern auf Garantie" oder für besondere Kunden.
    • erstmal servus, und mein beleid :(
      aber wie sich der vw händler benimmt ist ja eine frechheit. das ist ja unprofessionel vom feinsten, mach die voll zur sau, die werden selbstverständlich versuchen alles auf dich zu schieben, aber glaub mir bleib an der sache dran, beschwere dich und mach da voll ramba zamba dann machen die das auf kulanz :) ehrlich ich würde voll ausflippen und den laden auseinander nehmen.

      ois is isi :thumbsup:

    • Danke für die bisherigen Meldungen :)
      Mich ärgert es extrem, dass der Händler/Serviceberater alles locker sieht -.-
      Also er will mir berechnen, dass er heute nachgeschaut hat (Ohne die eigentliche Mangelbeseitigung) aber ich hab ihm gesagt, dass ich die Kosten ganz bestimmt nicht übernehmen werde!
      Ich empfinde es als eine Frechheit, dass man mir ein Fahrzeug zurückgibt mit Mängeln und ich habe jetzt über nen Kumpel ne Fehlerdiagnose machen lassen und es kam folgendes raus :

      17-Schalttafeleinsatz -- Status: Sporadischer Kommunikationsfehler 1000
      19-Diagnoseinterface -- Status: Fehler 0010
      25-Wegfahrsperre -- Status: Sporadischer Kommunikationsfehler 1000


      -------------------------------------------------------------------------------
      Adresse 19: Diagnoseinterface Labeldatei: DRV\1K0-907-530.lbl
      Teilenummer SW: 1K0 907 530 K HW: 1K0 907 951
      Bauteil: J533__Gateway H04 0021
      Revision: H04 02 Seriennummer: 040207F2001627
      Codierung: 3D3F034807000002
      Betriebsnr.: WSC 71340 136 91927

      3 Fehlercodes gefunden:
      00381 - Datenbus Kombiinstrument
      004 - kein Signal/Kommunikation - Sporadisch
      Umgebungsbedingungen:
      Fehlerstatus: 00100100
      Fehlerpriorität: 1
      Fehlerhäufigkeit: 1
      Verlernzähler: 51
      Zeitangabe: 0

      01317 - Steuergerät im Schalttafeleinsatz (J285)
      004 - kein Signal/Kommunikation - Sporadisch
      Umgebungsbedingungen:
      Fehlerstatus: 00100100
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 1
      Verlernzähler: 51
      Zeitangabe: 0

      00474 - Steuergerät für Wegfahrsperre
      004 - kein Signal/Kommunikation - Sporadisch
      Umgebungsbedingungen:
      Fehlerstatus: 00100100
      Fehlerpriorität: 2
      Fehlerhäufigkeit: 9
      Verlernzähler: 51
      Kilometerstand: 55985 km
      Zeitangabe: 0
      Datum: 2000.00.00
      Zeit: 00:08:10


      Könnt ihr damit etwas anfangen? Also ich werd den Golf am Fr dort hinbringen und dann werd ich ja sehen, was der scheinheilige für weitere Fehler findet :thumbdown:

      VCDS Codierungen PLZ 78462 Konstanz und Umgebung &70180 Stuttgart und Umgebung
    • Servus Leute,
      da der Golf am Do nicht mehr fahrbar war (die neue Batterie, die am am Tag zuvor eingebaut hatte war leer), musste ich ihn zum Händler schleppen lassen (Dank der Mobilitätsgarantie habe ich einen kostenfreien Ersatzwagen erhalten).
      Der Händler hat sich alles nochmals angeschaut und meinte am Montag, dass meine eingebaute Endstufe die Fehlerquelle sei und dass der + Kabel von der Endstufe zum Sicherungskasten lose gewesen wäre.
      Daher sollen der Tachofehler entstanden sein und es soll mich mal kurz 1500€ kosten!! 1500€ nur für die Fehlersuche+Diagnose :S
      Ich habe mich Quer gestellt, da die Endstufe seit 3 Jahren verbaut war und bis zur Inspektion alles funktionierte! Naja, gestern (Dienstag) hat man sich geeinigt, dass ich nur noch 500 zu zahlen hätte!!!
      Fazit: Ich bin 500€ los, der Tachofehler besteht weiterhin -.-
      Ich hab heute vor wut noch die ganze Endstufe und die Verkablung abgebaut, und alles in den Urzustand versetzt, aber es war mir klar, dass der Fehler weiterhin besteht .

      ICh weiß nicht mehr, was ich tun soll..der Händler schiebt alles auf die Endstufe und den Technischen Verstand hat der Herr auch nicht wirklich..

      Ich hab jetzt mal einen Anwalt eingeschaltet, vll. könnt ihr mir sagen wie ich vorgehen sollte .

      mfg
      Siva

      VCDS Codierungen PLZ 78462 Konstanz und Umgebung &70180 Stuttgart und Umgebung
    • Ich würde die ganze Geschichte, wie im ersten Beitrag + die folgenden Ereignisse, mal direkt VW zukommen lassen und mich offiziell über den Händler und die Werkstatt beschweren. Die haben auch gewisse Auflagen und Qualitätsstandards zu erfüllen, die sogar sporadisch von VW selbst getestet werden.

      Bei meinem Astra hat's damals geholfen, als ich mich bei Opel direkt beschwert habe.

      Ansonsten ist ein Anwalt ab einem gewissen Punkt, der hier offensichtlich bereits überschritten ist, durchaus die beste Wahl. Bei solchen Fehlersuchen, immer im Werkstattauftrag festhalten lassen (darauf bestehen), dass genau der und der Fehler gesucht und behoben wird. Solltest Du das Kfz dann mit dem Fehler wiederbekommen, können die Dir zumindest schonmal keine Kohle abnehmen, da der Vertrag/Auftrag nicht erfüllt wurde.

      Wenn möglich, am besten zu 'nem anderen Händler fahren.

      Aber Gewährleistung hast Du nicht mehr bei dem Händler, oder? Also das Fahrzeug bei dem vor weniger als einem halben Jahr dort gekauft?