Motor klackert beim gasgeben wenn kalt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor klackert beim gasgeben wenn kalt

      Tach zusammen!

      Seit es draußen so verdammt kalt ist, ist mir aufgefallen, dass mein Motor (deutlich hörbar im Innenraum) klackert wenn er kalt ist und ich gasgebe.
      Hört sich zimlich metallisch an.
      Läuft er wenn er kalt ist im Standgas oder mit nur wenig gas ist nichts zu hören.
      Wenn der Motor etwas wärmer ist (so ca. ab 70°C Wassertemp) ist das Klackern auch beim gasgeben nicht mehr zu hören.
      Normal ist das denke ich mal nicht, oder?

      Mein erster Gedanke war, dass das Öl bei angenehmen -20 bis -10°C nicht sofort überall hinkommt.
      Was im im Moment für ein Öl drin habe weiß ich leider nicht.
      Durchs googlen bin ich auf Kolbenkipper gestoßen.

      Motor: 1.4i (Serie, nicht gechippt usw.....)
      68000km
      Inspektionen immer bei VW gemacht.
      Ölstand ist in Ordnung
      Kein Öl- oder Wasserverlust

      Habe am 1.3. einen Termin zur Inspektion.
      Würde nur gerne so schnell wie möglich wissen ob es etwas größeres sein kann oder ob es durch die momentanen Temperaturen doch "normal" ist.

      Ansonsten ist mir nichts aufgefallen.
      Motor läuft nicht uhruhig, nicht mehr oder weniger Leistung als vorher.
      Ansonsten keine komischen Geräusche.
      Nach 4-5km bei ca. -10°C habe ich 90°C.

      Ich hoffe ihr könnt helfen^^
      THX!

    • kalt und standgas -> kein klackern
      kalt und gas -> klackern
      warm -> generell kein klackern

      aber das habe ich doch schon geschrieben.

      oder meinst du was passiert wenn ich lange mit nem kaltem motor fahre?
      das weiß ich nicht. der motor ist wie gesagt nach 4-5km schon warm.

      edit:
      motor wird natürlich auch nicht getreten wenn er kalt ist.
      mehr als 2000-3000rpm sieht der nicht wenn er kalt ist.
      wird also ganz normal warm und dann ist das klackern weg.

      um im klartext auf deine frage zu antworten: das klackern ist nur die ersten paar minuten zu hören bis der motor warm ist.

    • das zeichnet sich beim mir auch so ab, schon länger meines Wissens :evil:

      die 90° sind zwar nach 4-5 km idR erreicht, aber wann das Öl warm ist, weiß ich auch nicht. etwa die gleiche Distanz zusätzlich würd ich tippen.
      läuft bei mir allerdings auch dann wieder ruhig.

    • Hallo!

      Bei meinem Golf 1.6 FSI ist das zur Zeit fast genau so, in den ersten ca. 5 Minuten beim fahren habe ich so ein metallisches Scheppern, das tritt beim Beschleunigen bzw. bei Lastwechsel auf. Es kommt definitiv von vorne und ist im Leerlauf bzw. dann beim warmen Motor absolut nicht mehr zu hören.

      Ich denke das es bei mir vom Flexrohr kommt, habe nämlich vor ein paar Wochen den Vorkat (mit Flexrohr) tauschen müssen. Von daher denke ich das die Auspuffanlage gerade jetzt bei der Kälte unter Spannung steht und das dadurch dieses Scheppern im kalten Zustand auftritt. Ich glaube ich werde die Verschraubungen nochmal lösen und ein wenig mehr Spielraum schaffen. Hat jemand von euch evtl. schonmal das selbe Problem gehabt?

      Gruß Andreas

    • Macht meiner auch, war deswegen auch bei VW. Motor ist top, also "Stand der Technik".

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !