Status-LED nur mit DWA ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Status-LED nur mit DWA ?

      so, hatte meinen heut evon der werkstat abgeholt, türschloss war kaputt.
      dabei hatte ich mit dem meister eine interessante unterhaltung:

      mein golf ist baujahr 98 und ist kein highline, habe aber die status-led an der fahrerseite. nu meinte der meister zu mir, die wäre nur bei wagen mit dwa verbaut worden -> dachte immer, die wär bei mir für die elektr. wegfahrsperre ?( .

      kurzum hab ich dann mal die alarmanlage getestet und bei abgeschlossenem auto die haube geöffnet->nichts tat sich.

      hab ich nun ne dwa die defekt ist oder hatte der meister unrecht?

      btw: habe auch keine ffb, nur den normalen schlüssel


      Golf V GTI Editon 30 / Passat 2.0 Edition One / Corsa D OPC
    • ganz genau, zumal es wenn du du nur die grundausstattung hast, es auch gar keine verbindung zw. steuergerät und hupe gibt. die sollte bei der dwa schon irgendwie angesteuert werden ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bora-r32 ()

    • Original von AndreasK
      Der Meister hat unrecht. Die LED zeigt an, dass die SAFE-Sicherung aktiv ist (Türen lassen sich von innen nicht öffnen). DWA ist dafür nicht nötig.



      DAS kann nicht sein.
      Habe ich eben ausprobiert. Von innen per Funk abgeschlossen und die LED blinkt.
      Tür konnte man von innen aufmachen.
      Wäre ja auch Schwachsinn : der Türöffner ist mechanisch !!
      außerdem muß die Tür vorne IMMER aufgehen !
    • das stimmt schon mit der safe sicherung.
      wenn du nur ne zv hast, und einmal abschliesst aktivierst du die safe sicherung und die led geht an. das heisst das du wenn du im auto sitzt nicht rauskommst wenn du die öffner innen betätigst. (die tür muss also nicht immer aufgehen)
      wenn man nochmal abschliesst dann sollte die led aufhören zu leuchten und man kann wenn man im auto ist durch ziehen des öffners raus.
      kann natürlich sein das das bei dwa auch erst nach der aktivierung dieser mit aktiv ist.
      sonst sollte sich da eigentlich nichts von innen öffnen lassen es sei denn es ist irgendwas falsch oder kaputt.
      stimmt zwar das das ganze mechanisch ist, aber du wirst beim ziehen des türöffners auch nen ziemlichen widerstand merken ;)

      EDIT: war gerade mal schnell draussen, also folgendes:
      wenn die safe sicherung aktiv ist kannst du zwar ziehen, aber es geht nichts auf. wenn du die safe durch doppeltes klicken der zv (du hörst den stellmotor dann 2 mal) deaktivierst kannst du einmal ziehen -> der türpin geht hoch in der fahrertür und nochmal ziehen -> tür geht auf.
      erneutes abschliessen aktiviert wieder safe
      so long

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von bora-r32 ()

    • Original von Rondras
      Original von AndreasK
      Der Meister hat unrecht. Die LED zeigt an, dass die SAFE-Sicherung aktiv ist (Türen lassen sich von innen nicht öffnen). DWA ist dafür nicht nötig.



      DAS kann nicht sein.
      Habe ich eben ausprobiert. Von innen per Funk abgeschlossen und die LED blinkt.
      Tür konnte man von innen aufmachen.
      Wäre ja auch Schwachsinn : der Türöffner ist mechanisch !!
      außerdem muß die Tür vorne IMMER aufgehen !


      Setz dich mal rein, schliess ab und warte ca. 15...20sec. ;)

      Oder hast du ein US-Modell ohne RDW-Schlösser. :D