Motorlüfter spinnt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorlüfter spinnt

      Servus,

      habe seit geraumer Zeit folgendes Problem....
      Ich fahr das auto morgens aus der Garage und zack springt der Lüfter an...der Lüfter dreht dann ca eine minute lang und fährt dann fast runter und springt wieder von neuem an...Motorkontrollleuchte ist an un der Fehler selbst lässt sich nur für kurze Zeit löschen.
      Einerseits dauert es bis der Motor warm ist und zweitens geht es deutlich aufm Benzinverbrauch.
      Fehlercodes wie folgt....




      Weiß einer Rat? weil mein Auto muss auch im März zum TÜV und damit kommt er bestimmt mit Sicherheit nich drüber?!

      danke schonmal im vorraus

    • Verstehe deine Frage nicht da steht alles was man wissen muss.

      Erst die Steckverbindung und Leitung zum Kühlmittel-Temperaturgeber prüfen und wenn die OK ist dann den Geber ersetzen.

      MFG

      - Umrüstungen aller Art, z.B.auf MFA+ (auch nach 2007), Tacho / Zeigerleuchtung ändern u.v.m. -
      - Umrüstung auf Golf 6 Tacho ist nun auch möglich -


      - Einfach PN an mich -


    • hab jez den geber gewechselt, motorlüfter geht jetz ganz normal an auch nich mehr auf volle pulle...fehler gelöscht aber nach nen paar km ging die motorkontrollleuchte wieder an mit dem selben fehler?! verkabelung durchgemessen alles soweit in ordnung?!

      help???

    • Auch die Verkabelung vom Lüfter-Steuergerät überprüft? Evtl. hat auch das STG ne kalte Lötstelle.


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • und immernoch das selbe problem...habe verkabelung durchgemessen ok, temperaturgeber neu.. masse punkte blank...
      und immernoch geht der lüfter an, seit neusten auch direkt wenn ich moins den motor starte...also bei kalten motor geht der motorlüfter an...

      help?! ?(

    • Moin,

      wie Bender schon geschrieben hat, wird es warscheinlich das Steuergerät für die Kühlerlüfter sein.

      Gibts beim normalerweise noch einzeln.

      Gruß

      I'm not low but faster than you...

    • selber Fehler!

      erstmal hallo,

      bin neu hier und habe auch wenig Ahnung von Autos, möchte aber nicht zu viel Geld in die Werkstatt stecken und versuche mal selbst einen Fehler herauszufinden.

      Mein Fahrzeug:
      Golf V
      1,4 l 55KW

      Vor längerer Zeit leuchtet bei mir auch die Motorkontrollleuchte und beide Lüfter laufen unregelmäßig (ohne Plan) an und wieder nicht an. Bei FS - Auslesung kam immer der gleiche Text wie schon von "tommot" gepostet. LK 1 defekt, sporadischer Fehler....

      Doch in der Werkstatt wurde immer gesagt man kann weiter fahren. Nun bin ich stehen geblieben und wurde in eine VW Werkstatt geschleppt. Die sagten mir ich müsste beide Lüfter wechseln (Kostenpunkt 700 € :( ) Ich würde dieses gerne überprüfen und selber einbauen.
      Gibt es eine Abb. über den Sitz von Thermoschalter damit ich als erstes diesen mal brücken kann, um den Defekt der Lüfter zu prüfen.
      Würde mich über Hilfe sehr freuen.

    • also bei mir war es nun der geber für kühlerausgang der im block sitzt, hab einfach beide gewechselt am kühler selbst un den am block un ma frisches kühlmittel rein, fehler weg und ruhe :D

      beide mal nachgemessen und der im block war inne fritten....probier den erst mal, die geber liegen bei ca 18eur plus steuer is ne sache von 20min die zu wechseln