1.6FSI keine Leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.6FSI keine Leistung

      Ich fahre einen 1,6 FSI Bj. 2005, MK:BLF


      Das Auto hatte plötzlich keine Leistung mehr. Die Sache verschlimmerte sich von Tag zu Tag.

      Zum Schluß war eine Höchstgeschwindigkeit vom 30km/h schon viel.

      Also auf zum Freundlichen. Im Fehlerspeicher waren keine Einträge hinterlegt.

      Der erste Verdacht ging in Richtung Abgasrückführung, die aber i.O. war.

      Dann wurde festgestellt, dass der Kat geschmolzen und damit verstopft war.

      Reparatur sollte ca.1200€ kosten. Habe mir selbst einen Kat besorgt und diesen eingebaut.

      Der alte Kat war wirklich total zerschmolzen. Nur leider hat sich am Problem nichts geändert.

      Es ist alles genau so wie vorher. In Stand dreht der Motor ganz normal hoch, sobald man aber anfahren

      will kommt nichts.

      Hat jemand eine Idee was da los sein kann?

    • Ich denk mal, daß es irgendeinen Grund geben wird, daß Dein Kat geschmolzen ist, also solltest Du Dich bei der Fehlerbehebung beeilen bevor der neue Kat auch wieder hin ist. Aber woran es liegen kann, kann ich Dir leider nicht sagen!

      VCDS vorhanden - für fehlerauslesen und/oder codieren im Raum Berlin, PN an mich
    • Halt mal bei laufenden Motor,deine Hand vor das Auspuffendrohr.
      Wenn du nur ein sehr leichtes Lüftchen spürst,ist deine Auspuffanlage zu.Sprich,das Dämmmaterial hat sich aus dem Mitteltopf gelöst und hat die Verbindungsrohre verstopft.
      Sowas hatten wir letzte Woche bei einem Ford Fiesta.Neue Anlage dran gemacht und alles war wieder gut.

      Gruß Dennis

    • Halt mal bei laufenden Motor,deine Hand vor das Auspuffendrohr.
      Wenn du nur ein sehr leichtes Lüftchen spürst,ist deine Auspuffanlage zu.Sprich,das Dämmmaterial hat sich aus dem Mitteltopf gelöst und hat die Verbindungsrohre verstopft.
      Sowas hatten wir letzte Woche bei einem Ford Fiesta.Neue Anlage dran gemacht und alles war wieder gut.



      Wenn sein ex Kat, geschmolzen war. Werden davon schon Teile, in der Anlage zu finden sein. Und sie zusätzlich zu macht.

      Wurde der Vorkat getauscht bzw geprüft ? Da der FSI zwei Kats besitzt