Zündaussetzer 1 Zylinder - Golf GT 125 kW 1,4 L

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Zündaussetzer 1 Zylinder - Golf GT 125 kW 1,4 L

      Hallo zusammen,


      nun auch wieder von mir ein Beitrag und ein Problem mit Rätzelhaftem ausgang!


      Wie man in der Überschrift schon sieht, hab ich Zündaussetzer auf dem 1 Zylinder.
      (Warum ich ein neues Thema aufmache und nicht die SuFu nutze wird der aufmerksame Leser bald merken.)


      Ich hab vor 2 Wochen - Donnerstag auf Freitag - den Nockenwellenversteller, Kettenspanner und Kette machen lassen, wegen dem bekannten Kaltstartrasseln. Als ich den Wagen abgeholt hatte, lief er einwandfrei. Am Samstag abend jedoch, habe ich ihn angelassen und merkte sofort, dass er unruhig und mit etwa 1300 U/min läuft. Nach 3 Meter Fahr hat auch schon die Abgwaswarnleuchte geblinkt.



      Macht man den Motor aus und wieder an läuft er wieder wunderbar und mit richtiger Leerlaufdrehzahl.


      War nun wieder in der Werkstatt.... Dort wurde im Fehlerspeicher ausgelesen:
      Zündaussetzer Zylinder 1


      Wenn wir uns die Live-Messwerte ansehen, hat der 1 Zylinder auch die meisten sporadischen Aussetzer.
      (Nur im Standgas da aber merklich am Fahrzeugruckeln)


      Nun haben wir die Spule getauscht und die Kerzen. Sogar ein Kompressionstest wurde gemacht ohne Aufälligkeit.


      Das Problem besteht immer noch und meine Werkstatt ist im Prinzip ratlos.


      Also nochmal:


      Sympthome: Nur im kalten Zustand gelegentlich erhöhtes Standgas mit ruckligem Motorlauf.
      Fehler: Zündaussetzer auf Zylinder 1 (oft sporadische Zündaussetzer ohne Fehlerspeichereintrag im Leerlauf)
      Getauscht: Zündspulen und Zündkerzen
      Untersucht: Kompression -> 12,6 | 12 | 12 | 13,7 Zylinder: 1 | 2 | 3 | 4 (Werte sind innerhalb der Toleranzen)


      Interessant ist vllt. noch die Werte an sporadischen Zündaussetzer auf Lebenszeit:


      Zylinder 1: 1800 Stück
      Zylinder 2: 120 Stück
      Zylinder 3: 30 Stück
      Zylinder 4: 10 Stück


      Wer hatte ein ähnliches Problem und konnte diese NICHT durch Tausch der Spulen und Kerzen lösen?


      Gruß
      Vandike

      Mit dem Wissen wächst der Zweifel.

    • Sind die Spulen auch untereinander getauscht worden? Also wandert der Fehler mit?


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Ja die Spulen sind vor dem Kompressionstest untereinander getauscht worden. Fehler blieb bei Zylinder 1.
      Nach dem Test auf dem ersten und zweiten Zylinder neue Kerzen und Spulen.

      Bei 3 und 4 sind die alten teile noch drin, diese haben aber auch keine Aussetzer.

      Mit dem Wissen wächst der Zweifel.

    • Vertragswerkstatt oder freie?

      Wurde das Ansteuersignal mit einem DSO bzw. Oszi geprüft? Und wurde der Kabelstrang im zu den Kerzen hin GENAU in Augenschein genommen? Ich hatte es schon öfter, dass die Kabel angegriffen waren.


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Alle Arbeiten wurden beim VW-Händler meines Vertrauens gemacht.
      Wir haben nur die Zündaussetzer über OBD angeschaut. Gemessen wurde nichts....

      Genaue Sichtkontrolle wurde keine gemacht von den Kabeln. Meinste das könnte eine Fehlerquelle sein?

      Mit dem Wissen wächst der Zweifel.

    • es könnte ein kabel sein wie es schon öfters vor kam .
      das wird ne größere sache aber mit messen bekommt es deine werkstatt raus

      VCDS Codierungen oder Fehlerspeicher abfragen PN an mich
    • Warum haben die keine GFS (geführte Fehlersuche) gemacht?
      Und die Messung mit dem DSO hätte keine 10 sec gedauert und man hätte schonmal nen Ergebniss. War wohl kurz vor Feierabend. :S

      Schau dir mal die Kabel an, kann schon sein, dass der Fehler dort liegt. Ist halt schwierig aus der Ferne was zu sagen. Hab zwar das ServiceMobil vor der Tür, aber keine Glaskugel. ;)


      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • hatte das selbe bei meinem GT vor 2 Wochen!

      Zündaussetzer auf dem ersten Zylinder und blinken der abgaswarnleuchte.

      Zündspule getauscht, jetzt geht's wieder.
      bzw. kam noch kein Fehler wieder

      MfG. Chrischan

    • Wie läuft normalerweise eine Messung mit dem DSO ab? Und was wäre ein Zeichen für einen Fehler?

      @ chrischan: Danke für den Tipp, aber wie beschrieben haben wir das bereits probiert.

      Mit dem Wissen wächst der Zweifel.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Vandike ()

    • Hier mal die schnelle Prüfung für die Zündspulen:

      Als erstes die Spannungsversorgung:

      • Stecker an der Spule abziehen
      • PIN 1 gegen Masse
      • Zündung ein
      • Sollwert: 12V (Batteriespannung)
      Nun die Masseverbindung
      • Stecker an der Spule abgezogen
      • Zündung aus
      • PIN 2 gegen Batterie-Plus
      • PIN 4 gegen Batterie-Plus
      • Sollwert: je ca. 12 V (Batteriespannung)
      Zu guter letzt die Ansteuerung
      • Geeignete Adapterleitung zwischen Stecker und Zündspule anschließen (Es gehen auch spezielle Messspitzen)
      • DSO anschließen
      • Messung zwischen PIN 3 und Masse
      • Motor im Leerlauf und betriebswarm
      • Spannungseinteilung auf 10V (Das Signal bewegt sich zwischen 0 und 5V)
      • Zeitachse auf max. 15ms
      • Dann solltest du ein Rechtecksignal sehen.
      Das Spannungssignal ist ein PWM-Signal (Puls-Weiten-Moduliert). Bei steigender Drehzahl erhöht sich auch die Frequenz des Rechtecksignals.
      Zeichen für einen Fehler wären Spannungseinbrüche auf dem DSO bzw. einer der oben genannten Sollwerte wird nicht erreicht.

      VCDS-Codierungen oder Hilfe bei Umbauten und Reparaturen? - PN an mich!
    • Danke für die ausführliche und wirklich gute Erklärung!!!

      Ich hab das mal im Hinterkopf... jetzt hat mir ein befreundeter KFZ-Meister noch gesagt, er würde den Kompressionstest im kalten Zustand wiederholen um die Ergebnisse zu bestätigen und ehr die Einsprizdüsen in eigenschein nehmen als die Kabel.

      Was haltet Ihr davon?

      Kannst du mir auch sagen warum der Fehler nur im Standgas und nicht mit Drehzahl auftritt?
      Warum nur gelegentliche Fehler und nicht immer?

      Mit dem Wissen wächst der Zweifel.

    • Also ich habe den Wagen heute wieder abgegeben, damit morgen früh die Kompression im kalten Zustand gemessen werden kann.

      Der Meister dort hält nichts von der Theorie mit dem Kabelbaum bzw. Steckerprüfen. Er würde ehr auf die Kompression oder eine Einspritzdüse tippen. -> Da der Fehler ja nur im kalten Zustand auftritt.....

      Sollte morgen nichts herauskommen, wird eine geführte Fehlersuche eingeleitet.

      Ich halte euch auf jedenfall auf dem laufenden.

      @Bender: Hast du eine Theorie, warum es doch die Kabel sein könnten trotz das es nur im Kalten zustand (und da auch nur einmal) auftritt??

      Mit dem Wissen wächst der Zweifel.

    • So Freunde,

      der Golf ist wieder da jedoch noch mit Zündaussetzern. Kompressionstest im kalten Zustand war absolut in Ordnung.
      Man hat noch die Einspritzventile von Zylinder 1 und 2 getauscht um zu kucken ob der Fehler wandert. Aber leider war es das auch nicht.
      Ich muss den Wagen dem nächst abgeben zur geführten Fehlersuche.

      BTW: Golf 5 zu verkaufen - 1.4 L 125 kW GT :D

      Mit dem Wissen wächst der Zweifel.

    • HILFE -> ich werde wahnsinnig!!!!

      Also.......

      Wie schon geschrieben sind die sporadischen Zündaussetzer noch da aber das ein Zylinder völlig aussetzt war erstmal verschwunden.
      Ging nun eine Woche gut. Ich hatte den Wagen gestern noch einmal dort, da der Meister sich das nicht erklären konnte und noch einmal einen Blick auf den Fehlerspeicher werfen wollte.

      Da nun jedoch immer noch sehr viele sporadische Aussetzer da sind, hat man mich nun gebeten im kalten Zustand Messprotokolle zu machen. Dafür habe ich das Interface und die Software bekommen.

      Heute morgen noch hatte ich die erste Massfahrt gemacht mit lediglich 4 sporadischen Aussetzern auf dem 1 Zylinder bei 15 min fahrt.
      Als ich am Nachmittag alles angeschlossen hatte und Heimfahren wollte, hat man gleich nach dem Anlassen gemerkt wie unruhig der Motor war. Ein schneller Blick auf den Laptop zeigte mir das auf dem 1 Zylinder innerhalb von ca. 5 Sekunden knappe 90 sporadische Fehler geschrieben wurden. Hätte ich ihn weiter laufen lassen, wäre mit sicherheit die Abgaswarnläuchte angegangen.

      Ich habe mich nun noch einmal genau vergewisster was gemacht wurde:

      - Kompression kalt gemessen -> i.O.
      - Zylinder 1 & 2 haben neue Kerzen bekommen.
      - Zylinder 1 hat eine nagel neue Zündspule bekommen.
      - Einspritzventile wurden getauscht von Zylinder 1 auf 4 und von 2 auf 3.

      Kann sich irgend jmd. von Euch noch denken was es anstelle dessen sein kann???? Ich bin verzeifelt und muss ehrlich sagen....
      Das war mein letzter VW, obwohl ich diese Autos liebe :(

      Mit dem Wissen wächst der Zweifel.