Golf V GTI Kühlmitteltemperatur!?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V GTI Kühlmitteltemperatur!?

      Servus liebes Forum!
      Ich bin seit dem Wochenende stolzer besitzer eines GTIs. Als ich das Fahrzeug gekauft hatte und heimkutschiert bin ist mir aufgefallen, dass auf der Autobahn und auch generell im Teillastbereich die Kühlmitteltemperatur bei 70 Grad "liegen" bleibt. Habe die Vermutung, dass mein Thermostat kaputt ist.
      Ich habe auch schon in verschiedenen Foren gesucht auch hier... Der eine schreibt ist völlig normal und der andere wiederum bestätigt meinen Verdacht.

      Habt ihr auch solche Probleme? Muss ich da aufpassen was den Turbo angeht? Kann mir falls es kaputt ist jemand eine Anleitung zur reperatur zukommen lassen?

      Liebe Grüße
      Marian

    • 70° C erscheint mir für eine längere Autobahnstrecke mit konstanten Geschwindigkeiten über 130 km/h zu gering. Mein 1.4 TSI hat da deutlich über 90° C in der E-MFA Anzeige. Habe es aber auch, dass die Temperarturanzeige im Tacho 90° C anzeigt und die E-MFA nur um die 70°C.
      Ob dein Thermostat kaputt ist kann ich so nicht sagen. Vielleicht ist ja die Temperaturanzeige defekt. Bei defekten Thermostaten stellt sich eher der umgekehrte Effeckt ein. Es wird zu warm.

    • Moin,

      wenn das Thermostat die ganze Zeit offen steht, was häufig als defekt vorkommt, dann kann es schon sein, dass die Temparatur nicht über 70°C geht.

      Wird der Motor denn im Stand warm, bzw. geht die Anzeige auf 90° C hoch?

      Gruß

      I'm not low but faster than you...

    • 70° C erscheint mir für eine längere Autobahnstrecke mit konstanten Geschwindigkeiten über 130 km/h zu gering. Mein 1.4 TSI hat da deutlich über 90° C in der E-MFA Anzeige. Habe es aber auch, dass die Temperarturanzeige im Tacho 90° C anzeigt und die E-MFA nur um die 70°C.
      Ob dein Thermostat kaputt ist kann ich so nicht sagen. Vielleicht ist ja die Temperaturanzeige defekt. Bei defekten Thermostaten stellt sich eher der umgekehrte Effeckt ein. Es wird zu warm.


      Selbst wenn sie 90 anzeigt, muss er sie noch nicht haben.
      Da ist der Werte des Moduls exakter.
    • Moin Leute.
      Ja er erreicht im Stand reale 90 Grad laut climatronic 19.2... Wenn man dann aufs Gas geht oder sogar fährt fällt er wieder auf 65-69.
      Welche Funktion hat bei dem AXX Motor eigentlich dieses "Zusatzthermostat"?

      Würde nur ungern zum freundlichen fahren und das für viel Geld richten lassen, da ich alles da hätte um selber zu tauschen :/

      Danke schon mal.
      Marian

    • Zu erst auslesen.
      Wenn die Temperatur abfällt,liegt es am Temperaturfühler.
      Das Thermostat wird elektrisch angesteuert und erhält die Signale vom Temperaturfühler.
      Normalerweise sollte man die Signale vom Fühler mit einem Oszi messen.Andernfalls gleich erneuern.

      Gruß Dennis

    • Ok und wo finde ich den Temperaturfühler? Und ist das Thermostat nicht in einem Stutzen mit mehreren Anschlüssen richtung Kühler verbaut?

      Das geht mir jetzt schon alles auf den Keks^^

    • Noch eine Sache... Wenn das Thermostat kennfeldgesteuert ist müsste ich es doch, sollte diese Kennfeldsteuerung nicht funktionieren, im Fehlerspeicher finden?! Ist das richtig so?

      Liebe Grüße
      Marian

    • Rieggy schrieb:

      Ok und wo finde ich den Temperaturfühler? Und ist das Thermostat nicht in einem Stutzen mit mehreren Anschlüssen richtung Kühler verbaut?
      Das geht mir jetzt schon alles auf den Keks^^

      Sitzt in Fahrtrichtung links am Zylinderkopf.

      Rieggy schrieb:

      Noch eine Sache... Wenn das Thermostat kennfeldgesteuert ist müsste ich es doch, sollte diese Kennfeldsteuerung nicht funktionieren, im Fehlerspeicher finden?! Ist das richtig so?

      Liebe Grüße
      Marian

      Kann sein.
      Wenn dann würd ich eh beides wechseln,sonst fangste wieder von vorne an ;) .

      Gruß Dennis

    • Ich habe heute mal mit meinem Meister in der Handwerkskammer gesprochen. Der meint das Thermostat ansich wäre immer noch mechanisch hätte nur einen vom steuergerät angesteuerten zuheizer. Wenn der temperaturfühler also kaputt ist müsste der Motor trotzdem die Temperatur halten können. Ich gehe jetzt also davon aus, dass das Thermostat selber defekt ist und nicht mehr schließt. Da mir das allerdings alles zu viel zum basteln ist an meinem eigenen Auto^^ werd ich Ihn am Freitag zum freundlichen bringen und dann hier noch mal berichten.

      Grüße
      Marian

    • Um das Thema hier dann abzuschließen und falls jemand das gleiche Problem haben sollte:

      Ich war heute beim freundlichen meiner Wahl. Dieser bestätigte meinen Verdacht. Das Thermostat ist defekt und wird mit Gehäuse getauscht.
      Kostenpunkt: ca. 280 ?

    • Zwar altes Thema aber ich weiß nun auch nicht was ich sagen soll. Viele sagen es ist im Winter normal dass der GTI (AXX) schon mal 15km braucht um auf die 90 Grad im KI zu kommen, andere meinen, dass ihrer schon nach wenigen KM warm ist. Was soll man da nun glauben??
      Gibt es da nicht irgendwelche Richtwerte ? Mich regt die Ungewissheit auf. VW sagt auch nicht wirklich was, das mir weiterhilft.
      Mein Hauptthermostat wurde ausgewechselt, kann es denn rein am kleinen Bypass liegen, welches ja eig für den Turbo ist, dass der Motor nicht zügig auf Betriebstemperatur kommt?

      -Golf 5 GTI Edition 30 Optik
      -KW Variante 2
      -OZ Ultraleggeras 8x19 ET 45