Motor geht aus während der Fahrt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor geht aus während der Fahrt

      Hallo ihr lieben,

      langsam bin ich am verzweifeln. Ich habe mir einen 5 Monate alten Golf iv Rabbit (Import aus Belgien) 1,6 gekauft und jetzt immer mehr Probleme damit. Zum einen hatte ich einmal in der Anzeige "Generator Werkstatt" stehen und er sprang nur zögerlich dabei an. Zum anderen ist er letztens einfach so während der Fahrt aus gegangen!!!!!! Hallo?????
      Da hätte nicht viel gefehlt und der unfall währe da gewesen. Wieso schlatet sich der wagen aus?????
      Ich bin geschockt, entsetzt und Super Böse! Ja ganz bächtig Möse!!!
      Das ist das letzte Modell der Serie und er hat solch besch. Fehler???!!!
      Vieleicht weiß jemand (Hoffentlich) eine Lösung hierzu......
      Habe keine Lust zur Werkstatt zu fahren das die da irgendwas machen und der Fehler trotzdem noch da ist und dann evt. erst nach Ablauf der Garantie wieder auftritt. Gibt es eine eindeutige Fehlerursache für die Probs? Wahrscheinlich nicht. Oh mann......
      Ausserdem habe ich eine Klappern im Cockpit (Mitte).
      hm.

      Please Help Me!

    • Hallo pimboli,

      mir ist mal bei meinem 98er TDI etwas ähnliches vorgekommen. Er ging auch einfach ohne ersichtlichen Grund während der Fahrt aus. Ist dann einmal aber auch nicht gleich mehr angesprungen. Ich bin dann Samstags zum VW-Notdienst und der hatte ein Relais getauscht, seither funzt alles wieder einwandfrei. Was für ein Relais das genau war, weiß ich nicht mehr, es saß hinter der Verkleidung unter dem Lenkrad. Der gute Mann hatte es geöffnet und man sah deutlich eine gebrochene Lötstelle auf der Platine darin.
      Was es kostete kann ich nicht sagen, da ich es umsonst bekam. Habe noch Geld rausbekommen :D Denn der Geschäftsführer ist mir mit dem Touareg auf meine Fontstoßstange drauf gefahren....

      Jedenfalls hatte der Relaistausch Wunder bewirkt.

      Gruß,
      Andy

    • Relais getauscht..........hm
      Dann werde ich mal Vorsichtshalbar beides Tauschen lassen. Wer weiß wann der Fehler mal wieder auftritt.
      Ist ja leider nicht Reproduzierbar.

      Danke für eure Hilfe.

    • Mit Abgasrückführsystem meine ich, das du mal den Unterdruckschlauch ans Abgasrückführventil kontrollieren sollst wegen Verschmutzung und das Ventil auch mal ansehen.

      Normal müßte das auch angezeigt werden, das damit was nicht stimmt, wenn die mit nem Diagnosegerät rangehen.

      Kann sein, das der Schlauch verdreckt ist, oder das Ventil defekt und nicht mehr schließt.

      Hat der Motor geruckelt, bevor der Wagen ausging?

    • Mit dem Ruckeln meine ich, das er beim gasgeben leicht "gezuckt" hat.

      Ja, wenn's das Abgasrückführsystem ist, dann steht im Fehlerspeicher der Hinweis:

      ABGASRÜCKFÜHRSYSTEM

      Einfach mal hinfahren. Weil wenn er einfach ausgeht, dann solltest du sowieso am Besten so schnell wie in die Werkstatt.
      Ich muß morgen genau wegen dem gleichen Problem wieder hin. Mir ist das am Samstag abend wieder (zum 3. Mal) passiert und der ADAC hat's provisorisch repariert, aber der Wagen muß schnellstens in die Werkstatt.

      Achso, der ADAC hat übrigens auch das Diagnosegerät angeschlossen und da konnte ich das ganze mal angucken. War halt das Abgasrückführsystem.

      Ventil ist zwar erst 2 Monate alt, aber die Leitung dahin war total verdreckt etc und das Ventil hat auch wieder nen Defekt.

      Wie gesagt, fahre malk hin und laß den Fehlerspeicher auslesen.

      JEtzt hier ne Diagnose zu stellen, das kann keiner ganz genau, alles nur vermutungen

    • So, ich habe News aus der Werkstatt.

      Das ganze Problem ist VW bekannt, und es gibt auch ein modifiziertes Steuergerät dafür. Sag das deinen Leuten da mal, dann ersparst du dir ne Menge ärger. Das ganze läuft im übrigen auf Kulanz.

      (Ob das bei nem Re-Import auch so ist, weiß ich aber net)

    • Jau! Das ist ja mal ne Aussage.
      Ich bin eben da gewesen. Der Hammer.
      Der eine meinte das es an meinem Autoradio liegen könnte weil irgendwelche Steckverbindungen beim Radio wechsel nicht mehr gesteckt sein dürfen.
      Dann hat er sein Diagnose Gerät angeschloßen und sagte er könne nicht auf den Fehlerspeicher zugreifen.
      Wir haben dann das Pioneer Autoradio ausgebaut und dann ging es. Aber der Fehlerspeicher wear leer.
      Er vermutet das das Autoradio den Fehlerspeicher blockiert hat. Dann haben wir das Radio wieder eingebaut und es ging Trotzdem noch! Jetzt weiß keiner mehr warum es erst nicht ging. Der Fehler war nicht mehr Reproduzierbar. Hm. Jetzt Hammer 2.
      Ich hatte ihnen schon im vorraus gesagt das ich halt bezgl des Ausgehens von diversen bekannten schon gehört hatte das es zum einen ein Relais sein könnte und eben die Steuereinheit. Der Typ meinte dann nur das sie nichts auf irgendwelchen verdacht hin tauschen würden. Und wenn sie keinen Fehler feststellen auch nichts getauscht wird weil es VW ihnen sonst in Rechnung stellen würde.

      Ist hier irgendjemand der vieleicht bei VW Arbeitet und im Falle des Falles mit dem Meister sprechen könnte?
      Was soll ich jetzt machen?

      In welcher werkstatt warst du neo? Kann ich da mal mit jemanden Sprechen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pimboli ()