DSL antwortet nicht (Keine DSL-Synchronisierung) Telekom&Fritz-Box

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • DSL antwortet nicht (Keine DSL-Synchronisierung) Telekom&Fritz-Box

      Hallo zusammen,

      ich weiß das dieses Thema hier völlig fehl am Platz ist,
      aber wieso sollte mir nicht auch hier im Off Topic Bereich geholfen werden :)

      Es geht um folgendes Thema:
      DSL antwortet nicht (Keine DSL-Synchronisierung) Telekom&Fritz-Box

      Diese Meldung kriege ich in meiner Fritz Box jetzt schon seit gut 2 Wochen!
      Das Internet trennt sich je nach belieben, entweder läuft es 2 h oder es wird nach 10min wieder getrennt.
      Die Power DSL LED an der Fritz Box beginnt an zu blinken und dann dauert es 3 min bis wieder eine Verbindung besteht.

      Ich habe sogar schon den Splitter gewechselt, aber ohne Erfolg!
      Diese ganze Geschichte geht mir so langsam wirklich auf den *S*ack, andauernd passiert das,
      und immer dann wenn man am arbeiten ist.
      Von Euch arbeitet nicht zufällig jemand beim großen lila "T" oder ?

      Weiter unten findet Ihr weitere Angaben zu den Ereignissen und zur DSL Information,
      ich hoffe mir bzw. uns kann jemand helfen!

      VIELEN VIELEN DANK!

      LG
      Falli

      Hier ein auszug aus den Fritz Box Ereignissen:

      16:54:25Internetverbindung
      wurde erfolgreich hergestellt. IP-Adresse: xxx, DNS-Server:
      217.0.43.129 undxxx, Gateway: xx, Breitband-PoP:
      FREX47-erx
      16:54:13Internetverbindung wurde getrennt.
      16:54:13PPPoE-Fehler: Zeitüberschreitung.
      16:54:07DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/224 kbit/s).
      16:54:03WLAN-Gerät angemeldet (2,4 GHz). Name: -, IP-Adresse: xxx, MAC-Adresse: xxx, Geschwindigkeit 54 MBit/s.
      16:53:57DSL-Synchronisierung beginnt (Training).
      16:53:49Internetverbindung wurde getrennt.
      16:53:49Internetverbindung wurde getrennt.
      16:53:48DSL antwortet nicht (Keine DSL-Synchronisierung).
      16:46:37WLAN-Gerät abgemeldet (2,4 GHz). Name: -, MAC-Adresse: xxxx
      16:46:29WLAN-Gerät abgemeldet (2,4 GHz). Name: martin, MAC-Adresse: xxxx
      16:45:39WLAN-Gerät
      angemeldet (2,4 GHz). Name: martin, IP-Adresse: xxxx1,
      MAC-Adresse: xxxx, Geschwindigkeit 54 MBit/s.
      16:45:24WLAN-Anmeldung ist gescheitert (2,4 GHz): Autorisierung fehlgeschlagen. Name: martin, MAC-Adresse: xxxx
      16:43:41Internetverbindung
      wurde erfolgreich hergestellt. IP-Adresse: xxxx, DNS-Server:xxx und xxx, Gateway: xxx, Breitband-PoP:
      FREX47-erx
      16:43:29Internetverbindung wurde getrennt.
      16:43:29PPPoE-Fehler: Zeitüberschreitung.
      16:43:22DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/224 kbit/s).
      16:43:12DSL-Synchronisierung beginnt (Training).
      16:43:04Internetverbindung wurde getrennt.
      16:43:04Internetverbindung wurde getrennt.
      16:43:03DSL antwortet nicht (Keine DSL-Synchronisierung).
      16:32:59Internetverbindung
      wurde erfolgreich hergestellt. IP-Adresse:xxx, DNS-Server: xxx und xxx, Gateway: xxx, Breitband-PoP:
      FREX47-erx
      16:32:54DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/224 kbit/s).
      16:32:44DSL-Synchronisierung beginnt (Training).
      16:32:35Internetverbindung wurde getrennt.
      16:32:35Internetverbindung wurde getrennt.
      16:32:35DSL antwortet nicht (Keine DSL-Synchronisierung).
      16:26:58WLAN-Gerät abgemeldet (2,4 GHz). Name:-PC, MAC-Adresse: xxx.
      16:21:57Internetverbindung
      wurde erfolgreich hergestellt. IP-Adresse: xxx, DNS-Server:xxxund xxx, Gateway: xxx, Breitband-PoP:
      FREX47-erx
      16:21:51DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/224 kbit/s).
      16:21:41DSL-Synchronisierung beginnt (Training).
      16:21:33Internetverbindung wurde getrennt.
      16:21:33Internetverbindung wurde getrennt.
      16:21:32DSL antwortet nicht (Keine DSL-Synchronisierung).
      16:11:41WLAN-Gerät abgemeldet (2,4 GHz). Name: martin, MAC-Adresse: xxx.
      16:11:41WLAN-Gerät
      angemeldet (2,4 GHz). Name: -PC, IP-Adresse: xxx,
      MAC-Adresse: xxx, Geschwindigkeit 54 MBit/s.
      16:11:28Internetverbindung
      wurde erfolgreich hergestellt. IP-Adresse: xxx, DNS-Server:xxx und xxx, Gateway: xxx, Breitband-PoP:
      FREX47-erx
      16:11:23DSL ist verfügbar (DSL-Synchronisierung besteht mit 2304/224 kbit/s).
      16:11:21WLAN-Gerät abgemeldet (2,4 GHz). Name: , MAC-Adresse: xxx.
      16:11:13DSL-Synchronisierung beginnt (Training).
      16:11:05Internetverbindung wurde getrennt.
      16:11:04Internetverbindung wurde getrennt.
      16:11:04DSL antwortet nicht (Keine DSL-Synchronisierung).

    • Schon mal einen anderen Router angesteckt zum testen???

      Entweder ist das Problem vom Provider oder die Fritzbox ist defekt.

      Ich tippe mal auf Variante zwei....die Boxen sind in meinen Augen der letzte Müll...da ist jeder Aldi Router besser.... :whistling:

    • Das kannst du so nicht sagen , finde die Fritzbox ist eine echt gute Variante.

      Steck mal nen andren Router in deinen Splitter und schau was der macht, ist vorerst die einfachste Lösung.. Falls der auch nicht kommt könntest du mal die Steckverbindung bei deiner TAE Dose Prüfen.

      Gruß

    • und installier mal die aktuellste firmware vom router! ;)
      ... außerdem hat die telekom - soweit ich mich erinnere - doch auch ne 0800er hotline... manchmal müssen die da auch irgendwas reseten und dann wirds wieder besser :whistling:

    • Falli90 schrieb:


      Von Euch arbeitet nicht zufällig jemand beim großen lila "T" oder ?


      Magenta 8);)
      Versuch erstmal, ob der Router in Ordnung ist bzw. steck deine ganze Technik mal wirklich an die 1.TAE - ohne irgendwelche Verlängerungskabel oder andere angeklemmte Dosen.
      Wenn das Problem weiterhin besteht und auch ein anderer Router die fehler bringt, wende dich an die 0800 3301000.

      Gruß
      Micha
    • Alles von der ersten TAE abklemmen, 30 min warten, anklemmen. in den 30min setzt sich der Port von selbst zurück ...

      Und wenn mal nen Sync da is die Leitungswerte angucken. Die spuckt afaik auch die Frizbox auf irgendeiner Statusseite aus.

      Ist bspw. der SNR zu gering wird die Verbindung gekappt. Wenn man kein RAM Profil hat ist das ne Ursache für ständige Verbindungsabbrüche.

      Buffer overflows are Mother Nature's little reminder of that law of physics that says: if you try to put more stuff into a container than it can hold, you're going to make a mess.

    • chrizziii schrieb:

      und installier mal die aktuellste firmware vom router! ;)
      ... außerdem hat die telekom - soweit ich mich erinnere - doch auch ne 0800er hotline... manchmal müssen die da auch irgendwas reseten und dann wirds wieder besser :whistling:


      benutze auch so ne fritzbox... und hatte letztens auch das problem das dieses eine lämpchen nur blinkt und ich keine verbindung hatte. die bei der telekom haben irgendwas resetet und gut wars;)

      Warum behindert die StVZO meinen Geschmack?