Drosselklappen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Drosselklappen

      Moinsen!
      Hab da mal ne Frage zum GolfIV 1.4 Bj 98!
      Wollte eigentlich alleine dir Drosselklappen reinigen, hab aber irgendwo gelesen das man die evt. neu einstellen muß!? Stimmt das? Wenn ja wie?
      Außerdem soll das Problem der verdreckten Drosselklappen Bzw des hohen Ölverbrauchs evt durch einen neuen Öldeckel behoben werden (Teilenummer:030 103 485 AE)!

    • RE: Drosselklappen

      Einfach den Deckel vom Luftfilterkasten abbauen, dann siehst du das Ding schon ... einstellen brauchste nix, weil das Dingen eine Rückstellfeder hat.

      Woher haste denn die Info mit dem Öldeckel und welchen Öldeckel meisnt du ??? Sehe den Sinn nicht ganz ... *Kopfkratz*

    • Jung sich bin schon viel früher gescheitert ( Scharm ), wollte auch mal die Drosselklappe reiningen. Ich bekomme nichtmal den Filterkasten auf weil die Motorabdeckung noch darüber liegt.
      Brauche ich dafür ein speziellen Schlüssel???

    • Die Motorabdeckung ist mit vier Imbusschrauben befestigt. Zwei oben am Luftfilterkasten, eine links unten vom Öleinfüllstutzen und eine rechtsunten. Bei der rechts unten ist nocht der Luftkanal mit befestigt.

      Alle vier lösen, dann die Abdeckung abnehmen und dann mit einem 15er Torks die Schrauben am Deckel des LUFIkastens lösen... abnehmen und fertig

    • @ spider1880 : Die Rückstellfeder hat mit der Grundeinstellung der Drosselklappe nichts zu tun . In der Tat sollte nach der Reinigung eigentlich eine Grundeinstellung mittels Diagnosetester durchgeführt werden . Allerdings geschieht das nach einigen hundert Km von alleine , bis dahin kann der Leerlauf aber ungenügend stabil sein .

    • also vielleicht sollte der original poster einfach mal im forum suchen ;)
      das ganze wurde schon behandelt und u.a. in bezug auf die grundeinstellung finden sich da auch die korrekten hinweise von michael oder so.

      cu Jan

    • Original von TomCrooze1.6
      in diesem zusammenhang wollte ich nurmal anmerken, dass vw für die grundeinstellung so 20€ berechnet...war jedenfalls bei mir so...


      20 euro??
      bei mir war das kostenlos.

      cu Jan
    • RE: Drosselklappen

      Also zu dem Öldeckel das hab ich in einem anderen Forum gefunden: "Phänomen des hohen Ölverbrauchs soll es demnach sein, dass sich im Fahrbetrieb ein Unterdruck im Motor/Schmiersystem bildet, der das Öl daran hindert, schnell genug wieder in Richtung Ölwanne abzufliessen. Da so ein großer Teil des Öls längere Zeit in den oberen heissen Regionen des Aggregates verbleibt als vorgesehen, wird ein großer Teil davon mitverbrannt.
      Das da zuviel verdampt, könnt also durchaus sein- es wandert dann wieder in Ansaugtrakt- sprich Lufi und Drosselklappen und verschmutzt diese !"
      Auf jedenfall hab ich mir den Öldeckel geholt und der nette Mann meinte ich solte mich doch mal in 2 Wochen melden und sagen wie es ist! :D

    • RE: Drosselklappen

      Was soll das denn für ein Öldeckel sein, wo sitzt der, den du da bekommen hast???

      Ich denke ja mal nicht das du von dem normalen Öleinfüllstutzen redest oder?

      Wäre interessant, weil ein Kollege von mir da ein erhebliches Probem mit dem Ölverbrauch hat... ist zwar alles im Bereich der Toleranzen, aber 15€ für LongLife-Öl auf 2000 km ist schon ärgerlich ;(

    • Soviel ich weiss ist das der normale Öldeckel, den du aufdrehst um Öl nachzufüllen. Das Thema wurde schon hier im Forum mal angerissen.

      Hier aus einem anderen Thread:

      Mir hat man nach monatelangem gesuche nen neuen Öldeckel verpasst. Aber erstmal meine Geschichte:
      Ölverbrauch war eigentlich in Ordnung so etwa 1 Liter auf den ersten 15000. Dann wurde das auf einmal langsam mehr. Nach etwa 30000 Km dann gingen bei Autobahnfahrten über 250 Km am Stück !!! also ohne anhalten motor aus ect. die Ölwarnlampe in Gelb an. Oha anner nächsten Raste raus und nachgemessen : unter minimum. Nochmal ne viertelstunde gewartet und siehe da : halb voll.
      Komisch ??? Weitergefahren und nach ca 250 km wieder dasselbe mit selben messergebnissen.
      Jo dann hab ich die sache ertsmal ingnoriert und bin nach Kroatien durchgefahren. In Kroatien dann habe ich mir nen Liter Longlife II bei VAG besorgt und kam mit dem meister der in deutschland gelernt und 20 Jahre gelebt hat ins gespräch. Haste schon den neuen Öldeckel brauf mit der ent- und belüftung fragte der mich. nee habe ich nicht aber was soll das bringen fragte ich. Dan fing er an zu erzählen.
      Im motor entsteht bei langen fahrten und hitze ein unterdruck und das öl läuft nicht schnell genug nach unten zu dem messfühler herunter. daher schon mal die warnung die nach 20 minuten standzeit aber eine fehlmessung ist weil das öl dann wieder nachgelaufen ist. Im moment der unterdruckbildung und währenddessen verbraucht der motor schonmal etwas mehr öl und ist ständig im temperaturgrenzbereich. auch setzt sich das nicht mehr abfliessende öl im motor ab und wird von der hitze gebunden und setzt sich ab. Ich soll den öldeckel nun alle 15000 km reinigen (Waschbenzin) und das wärs!! nun bin ich mittlerweile 8000 km gefahren und habe immer noch kein öl nachgefüllt.
      der wagen macht auch nicht mehr die warnmeldung und die temperatur liegt deutlich tiefer (nicht mehr ständig im bereich halb bis dreiviertel. was soll ich davon halten. Hier bei VAG war in zwei Jahren keiner in der Lage das festzustellen oder hat man mir da ne räuberpistole erzählt????

      Mehr weiss ich auch net sucht mal nach ÖLDECKEL und dann ists der 2.te Thread

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thorsten ()