1.9er TDI Keine Leistung -> Abgaskontrolleuchte

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.9er TDI Keine Leistung -> Abgaskontrolleuchte

      Hallo leute, ich weiß es gibt das thema hier schon öfter aber irgendwie mit 1000 verschiedenen antworten.

      Ich fahre einen 1.9er TDI mit 105PS und habe seit november einen gewaltigen leistungsverlust, dann stand das auto über den winter, und heute war ich ei VW, die haben mal die Abgaswarnleuchte und die Fehler gelöscht,

      Unter anderem sind glaub ich zwei glühkerzen und irgendwas mit druckabfall beim turbo?

      Jetzt soll ich ihn nächste woche nochmal hinstellen dann werden sie den fehler suchen, aber keiner weis wie lange das dauert und alleine die fehlersuche kann schon ein paar stunden und ein paar hundert euro kosten, das ist mir einfach zu viel.

      Jetzt meine frage, hat jemand eine idee was das genau sein kann, damit ich mal bei einer freien werkstatt nachfragen kann?


      Und noch was ganz interessantens, nach dem fehlerlöschen gerade eben, bin ich ca. 1km ganz normal gefahren, sprich er hat wieder gezogen wie früher, und dann von einer sekunde auf die andere geht er wieder nicht.

      er schafft so ca. 120km/h aber nur mit mühe, also beschleunigung gleich null, aber keine seltsamen geräusche etc.


      Was könnte es jetzt sein?

      - Partikelfilter zu
      - Turbo Lagerung kaputt
      - Turbo schaufeln angerostet
      - Unterdruckleitung defekt?
      - Luftmassemesser kaputt?

      Ich will nur nicht das die vielleicht den turbo komplett zerlgenen und dann ist es ein anderes Problem und ich zahl 300€ nur für die arbeitszeit

      Meine VW Historie:
      Polo 6n2 | 75PS -> Komplettumbau auf GTI Style
      Golf 3 | 90PS TDI -> RAT Style
      Golf MK3 US | GTI Automatik -> Komplett OEM
      Golf V Sportline | 105 ~ 140PS -> OEM GTI/R32 Style

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Fanboy ()

    • Würde mal in Richtung Ladedruck schauen...die Diesel schaffen ohne anliegenden Ladedruck nurnoch mit Mühe und Not knapp 120 km/h.

      Einfachster Fehler wäre wenn der Unterdruckschlauch der an die Druckdose der VTG Verstellung geht undicht ist bzw nen Riss oder Marderbiss hat...

      Woher kommste denn?

    • john1986 schrieb:

      Würde mal in Richtung Ladedruck schauen...die Diesel schaffen ohne anliegenden Ladedruck nurnoch mit Mühe und Not knapp 120 km/h.

      Einfachster Fehler wäre wenn der Unterdruckschlauch der an die Druckdose der VTG Verstellung geht undicht ist bzw nen Riss oder Marderbiss hat...

      Woher kommste denn?


      Komm aus Salzburg
      Meine VW Historie:
      Polo 6n2 | 75PS -> Komplettumbau auf GTI Style
      Golf 3 | 90PS TDI -> RAT Style
      Golf MK3 US | GTI Automatik -> Komplett OEM
      Golf V Sportline | 105 ~ 140PS -> OEM GTI/R32 Style
    • SilVer#1 schrieb:

      Druckschläuche kontrollieren!

      und wie mach ich das?
      Meine VW Historie:
      Polo 6n2 | 75PS -> Komplettumbau auf GTI Style
      Golf 3 | 90PS TDI -> RAT Style
      Golf MK3 US | GTI Automatik -> Komplett OEM
      Golf V Sportline | 105 ~ 140PS -> OEM GTI/R32 Style
    • So ich bin heute nochmal zu einem anderen Händler gefahren und der meinte das vielleicht der turbo verrußt ist, und der motor wenn der ladedruck unterschritten wird auf "notprogramm" schaltet und er nur mehr ca. 120km/h geht. Die Kuriosität das manchmal nach dem starten die leistung wieder voll da ist, liegt wohl darin das, das notprogramm nach motorneustart gelöscht wird.

      er sagt der Unterfruckschlauch ist es auf keinen fall, da die leistung sonst komplett weg währe, und nicht nach einem neustart wieder da.

      er meint ich soll jetzt mal bis nächste woche richtig damit fahren, also alle gänge und auch mal schneller und mehr beschleunigen, und volltanken?!

      meine frage an euch, kann ich da jetzt was kaputt machen wenn ich weiter Fahre? der Turbo an sich kann ja nicht kaputt sein wenn die leistung ja manchmal da ist oder?

      Meine VW Historie:
      Polo 6n2 | 75PS -> Komplettumbau auf GTI Style
      Golf 3 | 90PS TDI -> RAT Style
      Golf MK3 US | GTI Automatik -> Komplett OEM
      Golf V Sportline | 105 ~ 140PS -> OEM GTI/R32 Style
    • es könnte der LMM oder der Turbo sein.
      Ich tippe auf den Turbo! Achte auch auf einen erhöhten Ölverbrauch.

      Beim 1.9 TDI mit 115 PS von meinem Vater war es genauso.
      Nach ein paar KM bei ca. 80-90 km/h ging er in den Notlauf. Nach Neustart war die Leistung wieder für ein paar KM da.
      Irgendwann hat auch kein Neustart mehr was gebracht. Das Ende vom Lied war eine lockere Turboschaufel.

      Und du kannst nichts weiter kaputt machen! Wenn der Turbo in Rente gehen will dann macht er es egal mit welcher Drehzahl.

    • heute wieder das gleiche spiel, je nach lust und laune hat er mal leistung, mal nicht. und der turbo setzt erst ab einer drehzahl von 3000 ein, egal welcher gang.

      Meine VW Historie:
      Polo 6n2 | 75PS -> Komplettumbau auf GTI Style
      Golf 3 | 90PS TDI -> RAT Style
      Golf MK3 US | GTI Automatik -> Komplett OEM
      Golf V Sportline | 105 ~ 140PS -> OEM GTI/R32 Style
    • Hi, hatte mal ähnliches prob. Diagnose differenzdrucksensor defekt. Dieser sitzt zw. turbo und dpf. Eingebaut selber, kosten 45euro. Es müsste dann aber eig. ein fehlereintrag mit dpf, turbo aussetzer vorhanden sein. Hast du einen ausdruck zufällig zur hand und kannst ihn online stellen?

    • Kontrolliere mal die dünneren schwarzen Druckschläuche auf Beschädigung. Die Schläuche verlaufen hinten oben am Motor im Bereich des Saugrohres. Einfach die Schläuche abtasten. Ein Schlauch führt auf der Beifahrerseite runter in Richtung Turbo. Der war bei mir schon 3x abgefressen und mein Golf hatte die selben Probleme wie deiner.

    • SilVer#1 schrieb:

      Kontrolliere mal die dünneren schwarzen Druckschläuche auf Beschädigung. Die Schläuche verlaufen hinten oben am Motor im Bereich des Saugrohres. Einfach die Schläuche abtasten. Ein Schlauch führt auf der Beifahrerseite runter in Richtung Turbo. Der war bei mir schon 3x abgefressen und mein Golf hatte die selben Probleme wie deiner.
      Genau das war es bei meinem auch. Die Rep. hat nix gekostet, ein Bekannter hat mir die Schläuche einfach sauber abgepetzt und mit solchen Verbindern für die Scheibenwaschanlage instandgesetzt. 10 Minuten Arbeit. Ein Griff von oben hinter den Motor in Winschutzscheibennähe hat gereicht.

      2 VW Händler haben jeweils den Wagen am Tester gehängt wobei vom Turbolader bis zum was weiß ich alles kaputt gewesen sein könnte.

      Also, erst mal nicht kirre machen lassen.

      PS. Und bei mir war am Anfang auch die Leistung einmal da und einmal nicht, bis der Schlauch ganz abgegangen ist.
    • Ok also entweder:

      - Luftmassemesser
      - Turbo an sich
      - Differenzdrucksensor
      oder Unterdruckschläuche

      Meine VW Historie:
      Polo 6n2 | 75PS -> Komplettumbau auf GTI Style
      Golf 3 | 90PS TDI -> RAT Style
      Golf MK3 US | GTI Automatik -> Komplett OEM
      Golf V Sportline | 105 ~ 140PS -> OEM GTI/R32 Style
    • Den Turbo kannst du ebenfalls ausschließen, da du ja nach dem Fehlerlöschen normal mit dem Wagen fahren konntest. Somit kann er keinen mechanischen Schaden haben.

      Bei mit ging der Motor dann bei einer bestimmten Drehzahl/Lastzustand in den Notlauf. Sieh dir alle Schläuche genau an und du wirst den Fehler finden.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SilVer#1 ()

    • heute hat die Lampe wieder aufgeleuchtet, also bin ich schnell zur Werkstatt und was soll ich sagen, er läuft wieder.

      Ich war bei Porsche Salzburg (Österreich Zentrale vom VW Konzern) und die haben sofort einen Lehrling rausgeschickt mit einem Diagnosegerät, der erstmal meine heckstoßstange bewundert hat^^

      Fehler zeigte an Ladedruck unterschritten, er macht die motorhaube auf, greift rein und zieht einen abgebissenen Schlauch raus, Fazit: Genau was ihr alle gesagt habt, unterdruckschlauch vom mader zerbissen, ich hab mir den schlauch gekauft (8€) und es einbauen lassen von einem befreundeten Mechaniker, Alles nicht so schlimm.

      Der andere VW Händler wollte mir den Turbo auseinander nehmen, weil es kann NUR der Turbo sein, wenn Unterdruckschlauch gerissen, hat er gar keine leistung mehr. So ein Profi, da hätte ich alleine für die Diagnose 200€ gezahlt.

      Meine VW Historie:
      Polo 6n2 | 75PS -> Komplettumbau auf GTI Style
      Golf 3 | 90PS TDI -> RAT Style
      Golf MK3 US | GTI Automatik -> Komplett OEM
      Golf V Sportline | 105 ~ 140PS -> OEM GTI/R32 Style
    • Sehr schön, dass er wieder läuft und dass es nur ne Kleinigkeit war!
      Mir fällt in letzter Zeit vermehrt auf, wie unfähig manche Betriebe sind und dass sie jeden abzuzocken versuchen.