Scheibenwischer Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Scheibenwischer Probleme

      Soeben hat mein Scheibenwischer (vorne) den Geist aufgegeben...

      ich wollte nur kurz mal mit drüber wischen und hab den Hebel betätigt.

      Er fing ganz langsam an und blieb dann nach ca. 10 cm stehen.

      Kann ich da selber irgendwie kontrollieren ob und was da kaputt sein kann?
      Ist es einfach das selber zu reparieren?

      Was wird mich der Spaß kosten??

      Kann es auch an einer zu schwachen Batterie lliegen???

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Falk ()

    • hmm,das ist das rostsymptom bei den neuen G4 wischergestängen.entweder zerlegen,säubern und einfetten oder neues kaufen.kostet um die 29eur

      s-line...

    • schau mal an der befestigung vom wischer ob er sich vielleicht gelöst hat (sehr unwarscheinlich) und ob sich der scheinwischmotor noch dreht

    • Der geht jetzt wieder, hab ihn ein bisschen geölt. Ich glaube aber nicht das es daran liegt, weil er läuft jetzt zwar, eiert aber zum Teil immer noch über die Scheibe.

      Kann es sein das die mir da beim Einbau einer neuen Scheibe irgendwas zu feste angezogen haben??

    • Nachdem er sich komplett verabschiedet hatte und mitten auf der Scheibe stehen geblieben ist, hatte ich doch gedacht es liegt am Motor.

      Ab auf den Schrott und nach nem neuen gefragt.
      Die meinten aber das es das gleiche sein kann was jady28de gesagt hat und so war es dann auch.

      Also alles ausgebaut und blitzeblank gemacht und jetzt läuft das Ding schneller als vorher meiner Meinung nach....

    • Lösung nicht wirklich, ausser das neue Wischergestänge kaufen und einbauen . Habe meines auch vom Verwerter nach dem alle anderen Notlösungen nicht lange gehalten haben (viel Fett rein, oder Silikon als Abdeckung vom Wischergestänge). Ist wohl eine unglückliche Konstruktion gewesen (sonst wär es wohl nicht durch ein neues Teil ersetzt worden - )

    • So meins ist nun auch defekt (war 2 wochen in urlaub) , nachdem ich dann versucht habe das gestänge zu reinigen, fetten etc. bzw. den verzahnten arm auszubauen ist dann das gussgestänge gebrochen. obwohl ich es leicht erwärmt hatte. naja habe es dann mit nach vw genommen und gefragt ob sie mir das dann neu bestellen könnten. kostenpunkt 36 €. naja war überrascht. ich wollte dann doch mal sehen ob die werkstatt es hinbekommen hätte. nachdem der meister bzw. vorarbeiter 10 minuten auf das ding eingehämmert hat und der gewindekopf so kaputt war, hab ich es aufgegeben. ich muss dazu sagen das mein vierer einer der ersten war 9/98

      naja verschleiss halt. kann passieren.

      zur zeit habe ich den mittleren wischer (der der meist ganz bleibt) auf mittelstellung gesetzt, hat nen schönen nebeneffekt sieht sportlicher aus. muss ja eh warten auf das neue teil aber bis dahin brauche ich ja einen wischer falls es regnet :)

      grüsse marcel