Rattern in der Linkskurve an der ganzen Achse !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Rattern in der Linkskurve an der ganzen Achse !

      Guten Tag,

      ich habe mir letzt einen Golf 5 TDI mit 140PS gekauft (DSG-Getriebe) mit 150 000 km.
      so jetzt hab ich des Problem dass er böse Geräusche macht in der Linkskurve !!
      Ich hab schon manchmal schiss dass mir das Auto auseinander fällt in der kurve.

      Ich habe das auto mal auf die Hebebühne getan und von einem Kumpel durchchecken lassen.
      Er hat alle Gummis und etc. kontrolliert und konnte nix finden, er meinte halt dass ich vl. erstmal
      das Radlager (Rechts) wechseln sollte.


      Jetzt frag ich euch ob ihr auch schon so ein bödes problem hattet und wie ihr es lösen würdet.

      Ich danke euch jetzt schonmal für eure Hilfe !

    • Ist das Fahrzeug tiefergelegt ? 2004er mit DSG haben ein Tripodegelenk das bei Fahrzeugen mit Tieferlegung in Linkskurven dazu neigt an die Grenzen des Tripodegehäuses zu kommen. Soll heissen die 3 Rollen die im Gehäuse sind klopfen an den Boden des Gehäuses und das erzeugt das Geräusch. Eine einfache Lösung ist es die Motorlager zu checken ob der Motor nicht zu weit nach rechts kippt in den Kurven, wenn die Lager schon im Sack sind musst du sie logischerweise wechseln. Ansonsten Motor lösen und weiter nach links drücken und wieder verschrauben. Bei mir hatte ich auch dieses Problem und ich konnte es damit beseitigen.

    • Ja der Wagen ist Serienmäßig tiefergelegt.
      Ich habe letze Woche mal das Lab
      Ger gewechselt und des rattern ist noch immer da..
      Ist das eine große Sache mit dem verschieben vom Motor ?
      Danke für die Antwort !

    • Also ich hab einen A3 BJ06 mit TDI und DSG und hatte das Problem auch jedoch auf der Fahrerseite, da dort die kurze Antriebswelle mit Tripodengelenk ist. Da ich ein H&R Rebound eingebaut habe hab ich die Antriebswelle gleich um 2cm kürzen lassen und das Problem war behoben. Davor hatte ich ein normales KW V2 (60mm tiefergelegt) drin und da hat es aber bei mir in Rechtkurven richtig gepoltert weil die Welle eben kein Spiel hatte. Aber das mit der Linkskurve ist mir neu ?(

    • Ich war gestern nochmal bei vw und die haben gemeint dass es wahrscheinlich die Linke nabe(Radlager) ist.
      Die ham gemeint dass es bei neueren Autos genau andersherum ist, da ich ja schon die rechte ausgetauscht
      Habe werde ich wohl mal die Linke Seite austauschen oder?

    • Also ich hab jetzt das Radlager rechts und links gewechseltnund und die Manschette von der Antriebswelle auf der linken Seite ausgetauscht.
      Nach der Probefahrt knallt es noch immer heftig in der Linkskurve aber nur in der Linkskurve ! In der Rechtskurve ist alles normal !!

      Ich hoffe dass ihr mir weiterhelfen könnt, wär echt dankbar dafür !

    • Evtl. könnte sein das deine Antriebswelle, raus rutsch und so dieses Rattern erzeugt.

      Hab ich mal bei einem Ford Focus gesehen.

      Probier mal auf einer hebebühne, ganz nach links zu lenken und unten soll mal einer schauen, vielleich sieht man ja was

    • Müsst ich mal ausprobieren aber des rattert ja nur bei einer Belastung wenn ich etwas heftiger in die Kurve fahre ..also. Ab 80kmh wirds schon laut im innenraum und wenn eine Linkskurve dazu kommt rattert es an der ganze Achse ..

    • Hatte sowas ähnliches auch mal.

      Bei mir war eine Radschraube nicht richtig fest, obwohl sie per Drehmomentschlüssel richtig angezogen wurde. Da war das Gewinde hinüber...

      Neue Radschraube rein und es war wieder Ruhe.

      VCDS vorhanden. Codierungen und Nachrüstungen im Raum Main-Spessart und Umgebung. Einfach PN an mich :)
    • Finzler schrieb:

      Hatte sowas ähnliches auch mal.

      Bei mir war eine Radschraube nicht richtig fest, obwohl sie per Drehmomentschlüssel richtig angezogen wurde. Da war das Gewinde hinüber...

      Neue Radschraube rein und es war wieder Ruhe.

      Fast genau das hatte ich auch, nur das bei mir das Gewinde innen schrott war, nicht das von der Schraube. Gewinde war innen gerostet, Schraube war richtig festgezogen aber nicht ganz drinne.
      Man konnte richtige am Rad wackeln. Gewindebohrer paar mal rein und raus und das Problem war weg. Aber das würde nicht dazu passen das es bei ihm nur in der Linkskurve ist, oder?
    • Also bei mir trat es damals auch hauptsächlich in der Linkskurve auf. Bei einer Rechtskurve eher seltener. Am rechten Rad war dann die defekte Schraube.

      VCDS vorhanden. Codierungen und Nachrüstungen im Raum Main-Spessart und Umgebung. Einfach PN an mich :)