Gewindefahrwerk Stabi schleift an Antriebswelle

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Gewindefahrwerk Stabi schleift an Antriebswelle

      Hallo zusammen

      Habe mir heute ein Gewindefahrwerk eingebaut. Erst nur vorne. Hatte zeitlich nicht mehr weiter geklappt. Rest kommt morgen früh. Hat soweit alles prima geklappt.
      Nun zu dem Problem. Die Antriebswelle ist auf der rechten seite nur ca. 5mm vom Stabi entfernt. Und ich denke mal wenn ich fahren würde, schlägt diese an.
      Auch wenn jetzt viele meckern, aber es ist ein Gewindefahrwerk von Tuning Art. Das mit den blauen Federn.

      Und zwar dieses hier: ebay.de/itm/220994787399?ssPag…_trksid=p3984.m1497.l2649

      Es sieht genau so aus wie auf dem Bild. Auch mit den verstellbaren koppelstangen. Es sind die beiden Kugelgelenke mit 3 zwischenstücken pro seite. Habe die langen genommen und etwas rausgedreht. Nun passt es wohl nicht richtig.
      Was kann ich da denn nun tun? Wie weit müßen die gewinde der koppelstangen denn reingeschraubt werden?
      Woran kann es liegen das die Antriebswelle am Stabi anschlägt?
      Habe extra die längeren Koppelstangen genommen. Sind diese eventuell noch zu kurz?
      Ich verstehe es nicht.

      MFG

    • Ich würde die Koppelstangen erstmal auf die gleiche Länge wie die Originalen einstellen, damit Du erstmal wieder eine Grundeinstellung hast.
      Sollte der Stabilisator dann immer noch zu nah an der Antriebswelle sein dann würde ich die Koppelstange schrittweise zusammen drehen, dadurch müsste dann der Stabi nach oben gezogen werden und somit würde mehr Platz zur Antriebswelle hin enstehen. Denke das für solche Einstellarbeiten eine befahrbare Hebebühne, also eine wo die Räder nicht frei in der Luft hängen, von großem Nutzen wäre.

      Gruß Andreas

    • Aber warum zusammen ziehen. Habe sie nun ganz auseinander. Und es sind Ca. 2 cm Luft. Wenn ich sie zusammenstehen würde, dann wird der Abstand doch weniger da der stabi doch unter der antriebswellle hergeht. Die originalen sind 34cm auseinander. Mit den verstellbaren komme ich nur auf 32cm.
      Also müsste ich doch eigentlich weiter auseinander oder nicht.

    • Hatte da wohl einen kleinen Denkfehler drin, der Stabi liegt ja unter der Antriebswelle.
      Dann ist das auseinander drehen natürlich der richtige Weg um mehr Abstand zur Antriebswelle zu bekommen.

      Hattest Du denn schonmal die originalen Koppelstangen verbaut? Falls ja, wie war denn der Abstand damit?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von golf-fan68 ()

    • Bei den originalen ist mir leider eine kaputt gegangen. Habe nun ca. 2cm Luft. Reicht das wohl als Abstand? Bin heute mal Ne Strecke von 70km gefahren. Und muss sagen lässt sich Top fahren. Nur irgendwas klappert zwischendurch. Das ist aber nicht der stabi.
      Keine Ahnung was es ist. Schaue morgen nochmal nach.
      Ist es richtig das eine koppelstange von vorne und eine von hinten am Dämpfer befestigt wird?
      Was kann denn da klappern?
      Und reichen ca. 2cm Abstand? Sonst muss ich mir andere koppelstangen besorgen. Denn mehr kann ich Sie nicht auseinander drehen.
      Das klappern macht mir Angst.

    • Moin,

      das eine Koppelstange von vorne und eine von hinten geschraubt wird ist richtig, da die Dämpfer für links und rechts gleich aufgebaut sind, lässt sich das nicht anders realisieren.

      2 cm sollten als Abstand reichen.

      Das klappern kommt denke ich mal von den Federbeinen vorne, solche Probleme gibts bei billigen Fahrwerken öfter mal :thumbdown:

      Gruß

      I'm not low but faster than you...

    • Aber was soll denn da klappern? Das die federn aufeinander schlagen? Oder warum klappert es. Mir kam es so vor als sei die Mutter von der verstellbaren koppelstange ziemlich nah an der Aufnahme am Dämpfer. Aber das klappert anders wenn überhaupt. Zumal es mal links und mal rechts ist.
      Nochmal eine andere Frage. Muss an der hinterachse das verstellteil sprich das gewinde nach unten oder kann es auch nach oben?
      Weil so kann man es ha nicht mal eben verstellen wenn es in der Achse unten ist.
      Mfg

    • Im Onlineshop des Herstellers bzw. des Vertreibers der TA-Tuningart Gewindefahrwerke steht >> das Verstellelement sitzt auf der Feder << siehe Foto.
      Also sollte es dann auch oben verbaut werden

    • So also das klappern ist beseitigt. Lag an einer losen koppelstange. Nun ist noch das Problem das ich die verstellbaren koppelstangen nur auf 31,5cm verstellen kann. Damit schleift aber der stabi an der antriebswelle. Habe mir nun wieder originale koppelstangen bestellt. Diese sind 34cm. Hoffe damit kann ich das Fahrwerk dann noch etwas tiefer drehen.
      Aber sonst ist alles prima.
      Macht es eigentlich einen Unterschied ob an der hinterachse der versteller mit dem gewinde oben oder unten ist. Denn wenn er unten ist kann ich ja nichts verstellen. Da er ja in der Achse sitzt.

      MfG

    • jumpingtime schrieb:

      Macht es eigentlich einen Unterschied ob an der hinterachse der versteller mit dem gewinde oben oder unten ist.


      Nimm doch einfach mal Kontakt zu dem Hersteller auf, die müssten es doch am besten wissen!!!

      Tel. 030 - 40 99 870
      E-Mail: info@tuningart.de

      Im Beitrag Nr. 10 zu diesem Thema hatte ich Dir ja schonmal ein Screenshot von denen mit hochgeladen ;)