Lüfterproblem - Klimalüfter funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Lüfterproblem - Klimalüfter funktioniert nicht

      Gestern machte mein 5er leider ein paar Quietschgeräusche und ich musste
      leider feststellen, dass der Freilauf der LiMa defekt ist - wurde vorhin getauscht :)

      Allerdings ist mir noch aufgefallen, dass der kleine
      Lüfter (Klimalüfter - in Fahrtrichtung der rechte) absolut nichts macht.
      Egal ob Klima an oder aus. Ich weiss aber, dass das Teil bis vor drei
      Wochen funktioniert hat und plötzlich nichts.

      Hab dann mit
      Jürgen (LeeNouks) der Fehlerspeicher ausgelesen, Stellgliedtests und
      andere Kleinigkeiten probiert. Im Fehlerspeicher steht nichts drin.
      Einen Sollwert bekommt der Lüfter, aber der Istwert bleibt bei 0,0. Wenn
      ich ihn mit der Hand ein paar mm hin und her drehe, dann höre ich ein
      leichtes Schleifen, Quietschen.

      Der große Motorlüfter regelt die ganze Zeit jetzt zwischen Stufe 1 und Stufe 2 um den Ausfall des kleineren Lüfters gutzumachen.

      Hatte
      jemand schon das gleiche Problem? Ich kenne nur die Lüfterprobleme von
      diese Bauplattform, dass die Lüfter ewig laufen, bis die Batterie leer
      ist. Hab aber noch nie gehört/gelesen, dass der kleine komplett
      ausfällt.

      Irgendwelche Ideen, Tipps oder Tricks? Oder einfach das gesamte Lüfterpaket tauschen?

      Danke!