Probleme mit dem Turbo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit dem Turbo

      Hey Freund habe ein Problem mit meinem 2.0 TDI und zwar hab ich letzten August meinen Turbo ausgetauscht, da der alte den Fehler " Ladedruckregelgrenze überschritten" Überdruck ausgespuckt hat.
      So nach dem Turbowechsel war wieder alles super.
      So nun kein Jahr später bekomme ich den Fehler erneut ?(
      Erst viel mir es nur auf wenn ich über 200 gefahren bin.
      nun ist es auch manchmal wenn ich auf die Autobahn aufffahre und beschleunige.
      Dann spirngt der Wagen in den Notlauf und ich muss ihn aus und wieder an machen.
      Was mir auch aufgefallen ist, dass er auch in der Stadt ab und zu sehr träge von der Stelle kommt.
      Sprich Gaspedal ist zumbeispiel im dritten Gang durchgetrückt aber der kommt garnicht richtig.
      Also würd der Druck irgendwie ausweichen oder ähnliches.
      War bei VW und die meinten hört sich nach nem Turbo an.
      Ich so ja der ist aber erneuert.
      dann eventuell Magnetventilblock.
      Gut dann hab ich mir den Magnetventil Block ausgetauscht und siehe da, der Fehler ist immer noch da?

      Kann mir da vielleicht wer weiterhelfen der auch Ahnung hat?

      Achja beim Wechseln des turbos habe ich natrülich auch alles getauscht was getauscht werden muss also die Ölleitungen dichtsätze und all sowas.
      Und Öl hab ich 5W 30 von Castrol benutzt.

      Bei Codierungs- & Nachrüstfragen schreibt mir ruhig eine PN
      Raum: NRW
    • hey hatte ich auch ursache war das der motor sich zu viel verdreht hat und ein schlauch abgedrückt hat haben die auch erst rausgefunden wo der motorhalter abgerissen ist.

    • G4Motion schrieb:

      hey hatte ich auch ursache war das der motor sich zu viel verdreht hat und ein schlauch abgedrückt hat haben die auch erst rausgefunden wo der motorhalter abgerissen ist.


      ist das Problem zeitnah nach dem Zahnriemenwechsel aufgetreten?!?
    • G4Motion schrieb:

      bei mir ja


      bei mir auch! Da sind wir dann schon min. zu Dritt. Die VW-Werkstätten sind auch nicht mehr das was sie mal waren. Bis BJ 05 muss nämlich der Motorträger gelöst werden, um den Zahnriemen zu tauschen. Hier ist es dringend erforderlich, eine neue Dehnschraube zu verwenden... das war bei meiner VW Werkstatt nicht bekannt und mir ist während der Fahrt der Motor runtergebrochen... die haben es nicht einmal für nötig gehalten sich zu entschuldigen...
    • hmm also Zahnriemen wurde bei mir auch schon gemacht.
      Und danach der Turbo getauscht.
      wie sehe ich denn ob der schlauch umgeknickt ist :thumbsup:

      weil die kiste ist ja echt zugebaut und hab alles nachgeguckt und da ist nichts vonwegen geknickt.

      Der Turbo Ölt auch nicht. ?(

      Bei Codierungs- & Nachrüstfragen schreibt mir ruhig eine PN
      Raum: NRW
    • Hab den knick bis jetzt auch nicht gefunden der pfeift auch seit dem wenn der kalt ist als hätte der ein bloß off Ventil