keine Leistung

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • keine Leistung

      Hallo, habe seit ein paar Wochen ein paar Probleme mit meinem Golf 4 1,9 TDI
      Er läuft normal wie immer. Sobald er Kühlwassertemperatur entwickelt, geht er schlagartig mit der Leistung runter, als ob einer hinten dran hängt.
      Habe als erstes den Kraftstoff-Filter erneuert. Kein Erfolg.
      Habe dann einen neuen Luftmengenmesser eingebaut. Kein Erfolg.
      Habe jetzt festgestellt, das die Temperaturanzeige normal ansteigt. Dann geht sie schlagartig nach links. Also nach o. In dem Augenblick lässt auch schlagartig die Leistung nach. Hat jetzt jemand von euch einen Rat auf Lager.
      Bereits im Vorraus besten Dank.
      Rainer aus Hemer

    • Ersetz mal den Temperatur Sensor hört sich stark danach an


      Sent from my iPhone

      VCDS Codierungen oder Fehlerspeicher abfragen PN an mich
    • Falls es der Kühlmitteltemp.-Sensor ist, dann ist der bzw. kann im Fehlerspeicher hinterlegt sein. Bei mir war er's damals. ;)



      Ein 4MOTION ist im Prinzip dasselbe wie ein Besoffener. Wenn er's auf Zweien nimmer packt, dann probiert er's auf allen Vieren. ^^
    • keine Leistung

      Hallo,danke für die schnelle Antwort. Aber wo finde ich den richtigen Sensor?

      Es sind 3 zur Auswahl und einer im oberem Kühlwasserschlauch.

    • Am besten beim Teilemenschen bei VW fragen, bei mir haben sie das so feststellen können. Bin hingefahren, der hat reingeschaut und mir den richtigen gegeben.

      Gibt in der Tat versch. Steckerversionen.



      Ein 4MOTION ist im Prinzip dasselbe wie ein Besoffener. Wenn er's auf Zweien nimmer packt, dann probiert er's auf allen Vieren. ^^
    • Genau der obere ist es Denk ich
      Das ist ne krankheit bei vw
      Ich glaube du hast nen grünen


      Sent from my iPhone

      VCDS Codierungen oder Fehlerspeicher abfragen PN an mich
    • Hallo, war zur Sicherheit bei meinem Boschdienst.Kenne ich schon seit 40 Jahre. Fehlerspeicher ausgelesen. 1 Fehler Ansauglufttemperatursensor. Sensor erneuert. Probefahrt auf die Autobahn. Kein Erfolg. Zurück zur Werkstatt.
      Kühlmitteltemperatursensor ( Farbe Grün ) erneuert. Probefahrt auf die Autobahn. Kein Erfolg.
      Ist der Motor kalt, läuft er super. Ca. 4000 U/min. Bei erreichen von der Betriebstemperatur geht er sofort zurück auf 3000 U/min. Dann ist das Fahren auf der Autobahn unmöglich. Ich habe auch bereits mit einer VW-Werkstatt gesprochen. Ihre Aussage war, lassen sie ihn mal 2 Tage hier. Dann wissen wier mehr.Und ich weiß dann anschließend nicht, wie ich die Rechnung bezahlen soll. Vieleicht weiß einer von euch noch einen Rat.
      Rainer aus Hemer
      :?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?::?:

    • Golf 4 Diesel / Plötzlich keine Leistung

      Hallo,
      da die Ursache immer noch nicht gefunden wurde, war ich nochmals heute zun Fehlerspeicher auslesen. Wieder war der bekannte Fehler gespeichert. Saugrohrdruck Sensor, Systemfehler.
      Dieser Sensor ist auch ausgewechselt worden. Hat jemand von euch noch eine Idee.
      Rainer aus Hemer
      ?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(?(

    • Nicht immer nur stur die besagten Teile tauschen sondern auch mal alle Leitungen, Stecker, Schläuche usw. die zu den Bauteilen führen durchmessen bzw. genauer anschauen, denn oftmals liegt nur ein Kabelbruch bzw. gerissener Schlauch etc. als Fehlerursache vor!

      Gruß Roland