Fahrerseite ZV + Taster komplett ohne Funktion (vorne + hinten)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fahrerseite ZV + Taster komplett ohne Funktion (vorne + hinten)

      Hallo Forum,

      bei unserm Golf V Plus ist seit gestern die komplette Komfortelektronik auf der linken Fahrzeugseite ohne Funktion.

      Das ganze äussert sich so:

      - alle FH-Taster in Fahrertüre ohne Funktion
      - ZV-Taster ohne Funktion
      - Tankentriegelung ohne Funktion
      - Fahrertür im FIS immer als "offen" angezeigt
      - hintere Türefahrerseite wird im FIS immer als "geschlossen" angezeigt
      - vordere und hintere Türe keine ZV-Funktion (per FB)

      Auf der Beifahrerseite werden die Türen per ZV (FB) versperrt und geöffnet, auch die Fensterheber funktionieren, Anzeig im FIS ok.

      -> meine Vermutung: es könnte sich eine Steckverbindung gelöst haben!?

      Kann mir vielleicht jemand von euch sagen wo ich das "Suchen" anfangen soll?

      Noch zur Info: das Fahrzeug ist BJ2008 - bisher wurde an dem Fahrzeug nichts verändert - d.h. der Fehler kam "ohne Fremdeinwirkung".

      Danke vorab, firetronic

    • So, jetzt bin ich zumindest so weit dass ich alle Steckverbinder im Fahrzeuginneren kontrolliert habe - sind alle ok!

      Vielleicht kann mir ja von euch jemand sagen, wie ich herausfinden kann ob das TSG in der Fahrertüre vielleicht defekt ist?

      -> oder kann ich das ausschließen nachdem die hintere linke Türe auch ohne Fentserheberfunktion und ohne ZV-Funktion ist?

      Danke im Voraus, firetronic

    • Hallo Kerstin,

      bei mir war es damals so, dass die Bus-Leitung (bin mir nicht sicher ob es LIN oder CAN ist) abgeschert bzw. abgerissen war.

      Der Riss befand sich direkt zwischen Fahrertüre und Steckerverbinder in der Gummitühle. Nachdem ich die Gummitühle (in der alle Leitungen zwischen Türe und Karosserie laufen) abezogen habe konnte ich den Fehler direkt sehen. Komischerweise ist die Busleitung deutlich kürzer als alle anderen Leitungen gewesen.

      Ich hab dann die Leitung mit Quetschverbindern verlängert - bisher haben wir keine Probleme mehr.

      Ach ja - ich hab auch die Türverkleidung abgenommen - was im Nachhinein nicht nötig gewesen wäre.

      Viel Erfolg,

      Robert