Diverse Probleme Golf V 2.0 TDI (BKD) wackeln, ruckeln, kreischen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Diverse Probleme Golf V 2.0 TDI (BKD) wackeln, ruckeln, kreischen

      Hi Leute,
      Ich fahre einen Golf V 2.0 TDI 16V (BKD) aus 2004, ein DPF wurde vom Vorbesitzer 2007 nachegrüstet. Ich habe ihn mit 130.000 km gekauft und bin jetzt bei knapp über 156.000 km. Seit längerem schon habe ich diverse Probleme mit dem Fahrzeug und deswegen wende ich mich an euch mit der Hoffnung dass ihr mir weiterhelfen könnt. Bin also noch ganz frisch hier im Forum. Ich bin Student (bin also nicht ganz flüssig) und wollte daher nicht direkt zu ner Werkstatt fahren.

      1.) Bei warmen Motor wackelt das Auto, dabei bleibt die Drehzahl aber konstant. Im kalten Zustand ist nichts davon zu bemerken. Das wackeln ist mal weniger mal mehr und mitlerweile nervt mich das schon extrem. Es tritt aber auch nicht immer auf, also warmer Motor heisst nicht immer gleich wackelndes Auto. Kann es das Zweimassenschwungrad sein? 2007 wurde es laut VW History mit der Rückrufaktion ausgetauscht. Was für Symptome treten den bei einem fehlerhaften Zweimassenschwungrad auf? Ich habe mir sagen lassen, dass es 2 Hersteller gibt (LUK und SACHS oder so), wie kann ich herausfinden welches in meinem verbaut ist ohne es auszubauen um ggf. das Teil günstiger im Internet kaufen zu können? Könnten es auch die Glühkerzen sein? Bisher habe ich die noch nicht tauschen lassen, und wie ich gehört habe sollen die ja bei 150.000 km fällig sein, stimmt das so?

      2.) Beim Beschleunigen im 5. oder 6. Gang (6-Gang Schaltgetriebe), ruckelt das Fahrzeug so dermaßen dass ich direkt wieder vom Gas gehen muss damit es aufhört. Das tritt aber auch nicht immer auf. Es ist ein Gefühl des Untertourigen beschleunigens, aber ich bin mit der Drehzahl dann meistens zwischen 1300 und 2000 U/min. Außerdem drücke ich das Pedal da nicht ganz durch, sondern auch beim geschmeidigen Beschleunigen tritt das auf. Könnte das auch ein weiteres Indiz auf das Zweimassenschwungrad sein?

      3.) Bei kaltem Motor/Wetter, sprich morgens z.B. wenn ich zur Arbeit fahre bzw. zur Uni oder so, (vor allem an kalten morgenden) kreischt die Kupplung metallisch um den Schleifpunkt herum nur im 1. Gang beim anfahren. Sprich, wenn ich losfahren möchte, die Kupplung kommen lasse bis zum Schleifpunkt und dann etwas das Gaspedal betätige, kreischt es. Wenn ich aber nur mit der Kupplung anfahre, sprich das Fahrzeug ins rollen bringe, das Kupplungspedal nicht mehr gedrückt ist und erst dann das Gas betätige ist nichts! Nur bei der Kombination Kupplungspedal und Gaspedal erscheint das kreischen. Auch dieses Problem taucht aber nicht immer auf. Wenn es aber auftritt, ist es weg sobald ich ein bisschen gefahren bin. Ist es evtl. die Kupplungsscheibe die verglast ist oder sogar durch ist? Der Schleifpunkt ist aber nocht sehr gut zu spüren und Druck ist da auch noch gut drauf.

      Ein Sehr langer Text, mit großen Problemen wie ich finde, ich hoffe ihr könnt mir da echt weiterhelfen. Ich bin dankbar für jeden Tip und Rat den ihr mir geben könnt.
      Vielen vielen Dank!

      Liebe Grüße,
      paco

    • Ich antworte mal zu Punkt 1.)
      Also bzgl. der Veibräischens würd ich pers. jetzt schon fast auf Motorhalterungslager tippen, welches wahrscheinlich ausgeschlagen ist bei der Laufleistung.
      Einfach mal beim Gasgeben darauf achten lassen in wie weit sich der Motor denn im Motorraum bewegt - lucki lucki macht dann am besten ein Kumpel.
      Sollte der isch selbst im Stand im Motorraum zu sehr "verbiegen" gehen die Lager auf Grundeis und üben während der Fahrt auch negative Eigenschaft auf das Fahrzeug aus.
      Meistens dann sicherlich im Lastbetrieb z.B. beim Schalten oder so.

      Wäre jetzt meine Vermutung zu 1.

    • Vielen Dank erstmal für den Tip, auf den Motorhalterungslager bin ich überhaupt nicht gekommen. Aber wenn das Lager ausgeschlagen wäre, müsste es nicht dann auch ansatzweise zumindest ein metallisches klackern geben? Das ist nämlich überhaupt nicht der Fall. Naja ich werde mir das später auf jeden Fall angucken auch wenn ich nicht wirklich weiß was zu viel Bewegung des Motors ist. Ich mein ich habe mir den Motor noch nie angeguckt wenn jemand innen aufs Gaspedal gedrückt hat und somit habe ich nicht wirklich eine Referenz. Aber bei zu viel Spiel sollte ich das schon bemerken denke ich, vielleicht dreh ich einfach ein Video, lade es auf YouTube hoch und verlinke es dann hier, vielleicht könnt ihr dazu ja was sagen. Ich melde mich abe auf jeden Fall nochmal.


      Sent from my iPhone

    • Hi,

      fahre das selbe Modell. Soweit ich weiß, wurden damals alle ZMS von LUK gegen welche von Sachs getauscht, natürlich kann es vorkommen, dass die Ersetzten auch brechen, falls ja solltest du dich drauf gefasst machen, dass VW auch die Kupplung gleich mit tauschen will.

      Da dein ZMS aber erst 07 getauscht wurde, tippe ich eher auf ein eventuell defektes Lager.

      Mir ist auch ein Ruckeln bei mir aufgefallen (längst nicht so krass wie in deinem Fall), nach endlosen Stunden hat sich unter anderem auch feststellen lassen, dass ein Nockenwellensensor defekt war, bis zur Tandempumpe (kein richtiger Unterdruck mehr -> Ruckeln) und zum Schluss der Zylinderkopf (Riss). Dass irgendeine Klappe defekt ist oder irgendeine andere Pumpe defekt ist, will ich auch nicht ausschließen.Wie du siehst könnte das Problem sehr weitläufig sein. Ich würde nach dem Tipp von Superspeedy (der in jedem Fall sehr ratsam ist!) das Öl überprüfen (riecht es nach Diesel, wird es mehr ? - dann könntest du die Tandempumpe ausschließen).

      Was mich schlussendlich wieder zum Zylinderkopf führt, da dein Problem nur im warmen Zustand auftritt, kann es sich um ein thermisches Problem handeln. Beobachte mal beim Starten ob es hinten qualmt - und oder ob du Kühlerwasserverlust hast.

      Wünsche dir viel Glück bei der Suche und hoffe, dir etwas geholfen zu haben.

    • Das mit dem metallischen quietschen kann auch vom Freilauf der Lima kommen. Ich hatte genau das gleiche, kannst du sehen wenn der Spanner vom Keilriemen hin und her springt wie irre, dann wird der kaputt sein.

    • Hallo und sorry erstmal für die verspätete Antwort. Ich hatte viel zu viel zutun in letzter Zeit und konnte mich daher überhaupt nicht um das Auto kümmern. Das wird hoffentlich in der nächsten Zeit geschehen, also vielen Dank für eure Hilfe.

      Zu VW werde ich auf keinen Fall gehen um irgendwelche Reparaturen durchführen zu lassen, bei der km Laufleistung hat das meiner Meinung nach keinen Sinn mehr, da eh keine Kullanz mehr zu erwarten ist.

      Die Kupplung ist soweit eigentlich noch ganz ok - Schleifpunkt und Druck passt soweit. Das Öl wird definitiv auch nicht mehr. Mit dem Ölwechsel bin ich allerdings überfällig (LongLife), den habe ich schon um einiges überzogen, das wird aber wie gesagt in der nächsten Zeit alles erledigt hoffe ich. Ob er nach Diesel riecht habe ich nie drauf geachtet, einfach mal den Öldeckel aufmachen und drann riechen? Beim starten ist mir bisher kein Qualm aufgefallen. Zum Wasserverlust kann ich sagen dass ich bemerke dass es nach und nach weniger wird, aber es ist jetzt nicht so, dass ich alle 1000km das Wasser nachfüllen muss oder so.

      Bei einem eventuellen Zylinderkopfriss sollte doch Schaumbildung unter dem Öldeckel zusehen sein oder? und/oder der Wasserbehälter sollte nach Abgase riechen bzw. ein Ölfilm sollte zu sehen sein stimmts? - Denn Schaumbildung habe definitiv nicht.

      @ RaZZerX: Aber was hat der Freilauf der Lima mit der Kupplung zutun? und vorallem mit dem Schleifpunkt der Kupplung? und das auch nur in Verbindung mit Betätigung des Gaspedals? Hat man denn freien Blick auf den Spanner? und falls der hin und her springen sollte ist das deutlich zu sehen oder ist das eher eine minimale Bewegung?

    • Ölstand mal kontrollieren, Kühlmittelstand auch mal überprüfen. Ansonsten schau doch mal ob der Riemen locker ist (der hat doch ein Keilriemen oder Steuerkette?). Rest steht ja schon oben ;)

      Allzeit gute Fahrt.

    • Kühlerwasser verliert man meiner Meinung nach eigentlich gar nicht - außer bei großen Temperaturunterschieden. Dann auch nur so, dass man es meist eigentlich gar nicht bemerkt (Stichwort Verdampfung).

      Ein Zylinderkopfriss kann mit verschiedensten Problemen daherkommen. Diesel im Öl (riechst du definitiv!), Wasser verschwindet, Auto qualmt weiß/blau/schwarz beim Start .... und dann noch nicht genug.

      Auf jeden Fall regelmäßig Öl wechseln - das brauchen die Maschinen ... spätestens dort wird jemand merken, wenn etwas damit nicht stimmt.

      Weiterhin viel Glück !

    • Also den Riemen habe ich kontrolliert soweit ich sehen konnte läuft alles Rund und es springt nichts hin und her. Der Ölstand ist sehr gut, aber wie gesagt es ist sehr sehr altes Öl, da der letzte Öl-Service schon lange fällig war, nach Diesel riecht der aber definitv nicht. Im Kühlwasserbehälter konnte ich keine Ölspur sehen, gucke mir das aber nochmal morgen früh an, der Wassertand ist aber gut - befindet sich zwischen Minimum und Maximum.

      Ob für das Motorwackeln der Motorlager verantwortlich ist konnte ich so nicht raussehen, ich weiss wie gesagt nicht wie er normalerweise wackeln darf und deswegen habe ich da keine Referenz zu. Was ich aber eindeutig sehen kann und was überhaupt nicht normal ist meiner Meinung nach - und das ist mir vorhin aufgefallen, habe vorher wahrscheinlich nie drauf geachtet - beim ausstellen des Motors springt der schon fast hin und her und irgendwie hört sich das auch überhaupt nicht sauber an. Ich habe mal auf die schnelle ein Video gedreht und auf YouTube hochgeladen - es ist zwar über Kopf aber ich denke das was man sehen soll kann man sehen.

      youtube.com/watch?v=JNf0hA8be2c&feature=plcp

      Warum ich überhaupt den Motorraum aufgemacht habe und so das unrunde ausschalten entdecken konnte ist: Ich bin heute ganz normal den ganzen Tag gefahren ohne irgendwelche komischen Anzeichen. Zwischendurch habe ich das Auto auch mal abgestellt. Dann irgendwann bin ich wieder eingestiegen um loszufahren - ABGAS WERKSTATT erscheint auf der Anzeige! Motorkontrollleuchte leuchtet natürlich auch. Das Auto fährt sich aber ganz normal und ohne irgendwelche Schwierigkeiten. Aber danach erst ist mir das unruhige abstellen des Motors aufgefallen!

      Beim letzten Mal "ABGAS WERKSTATT" lief der Motor, wenn überhaupt extrem unruhig und war immer kurz davor abzuwürgen = Der Turbolader musste ausgetauscht werden.

      Zurzeit häufen sich die Probleme an der Karre - oh man! - was hat diese Meldung jetzt schon wieder zu bedeuten ;(

    • Hatte auch ein motorwackeln im warmen Zustand, die ganze Karre hat sich aufgeschaukelt. Bei mir war es das Pumpe Düse Element.
      Ende vom Lied war ein großes Loch im Kolben. Fahr zu vw und lass den fehlerspeicher Auslesen. Die PD Elemente werden oft auf Kulanz von vw getauscht, hätten die bei mir jedenfalls gemacht, wenn der Motor original gewesen wäre. Aber der grOße Turbolader war nicht zu übersehen ;)

    • Aber die Kulanz bekommt man doch nicht wenn das Fahrzeug schon eine bestimmte Kilometerlaufleistung überschritten hat oder? Dazu kommt noch, mein Golf ist nur bis 114.000 km Scheckheftgepflegt und dabei war ein Service nicht beim Vertragshändler. Seit dem ist kein Service mehr eingetragen bei aktuell über 156.000 km.
    • Fragen kostet ja nichts ;)

      Meiner hatte auch 131000km gelaufen und ist auch nicht checkheft gepflegt und trotzdem hätten die dasa gemacht, wenn der Motor original gewesen wäre...

    • das werden sie dir dann schon erzählen wenn ein fehler auslesbar ist. aber spaß da nicht mit rum und fahr noch tage durch die gegend am ende kostet es, wenn du ganz viel pech hast ein paar tausend euro. fehlerauslesen bei vw kostet nur 20€

    • Also bei deinem Kupplungsgeräusch würde ich auf ein defektes Ausrücklager tippen, habe ich bei diesem Motor schon des öfteren erlebt!

      Die Abgaskontrollleuchte könnte mehrere Ursachen haben, auf jeden fall Fehlerspeicher auslesen. Ein defektes Pumpe-Düse-Element schließe ich aber aus, denn sonst würde er nicht mehr laufen.

      Das wackeln beim abstellen kommt schätzungsweise von einer defekten Pendelstütze, dem Gummimetalllager zwischen Getriebe und Achse!

      Und mache bitte unbedingt einen Ölwechsel, denn diese Motoren sind da sehr empfindlich, bezüglich eingelaufener Nockenwellen und dann kannst mal ein paar tausend Euro reinstecken!

      Gruß Roland