Kupplung trennt nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kupplung trennt nicht

      Hallo , ich habe folgendes Problem an meinem Golf. Meine Kupplung trennt öffers mal nicht richtig, dadurch gehen die Gänge schwer rein. Dieser fall tritt nur manchmal auf , es funktioniert auch manchmal einwandfrei.

      Daten:

      Golf V, 2.0 TDI (bkd) , Sintermetallkupplung Sachs mit EMS ,

      Kupplung ist ein Jahr alt und 10.000km gefahren. Bremsflüssigkeit ist neu und Kupplungsystem entlüftet , der Bremsflüssigkeitstand bleibt stehs auf dem gleichen Level, was eine Undichtigkeit ausschließt. Nun ist meine Frage, warum trennt die Kupplung manchmal und manchmal nicht? Der Fehler tritt erst seit etwa 2000km auf. Ich bin ein wenig ratlos was es sein soll aber vielleicht könnt ihr mir helfen.

      DANKE mfg Martin

    • Ein Defekt am hydraulischen Ausrücker könnte es sein, wenn sonst alles i.O ist. Verbessert mich bitte, sollte ich Schmarrn verzapfen ;)

      Grüße
      Marian

    • Hab genau das selbe problem, 2.0 TDI BMM, habe jetzt eigentlich gedacht das es an der Luft im System liegt.
      Da das es seitdem auftritt als bei mir die Bremsflüssigkeit gewechselt wurde.

    • normal sollte dann auch die Leitung zum Ausrücker mit entlüftet werden. ist Luft im System kann diese komprimiert werden, aber dann müsste der Fehler ständig auftreten meiner Meinung nach.

      Grüße.

    • Die Kupplung hat ja eine eigene Entlüftungsschraube, die ist glaube ich unter dem Luftfilterkasten verbaut.
      Ich vermute stark das die Werkstatt (nicht VW) das nicht wusste, ich selber wusste es ja auch nicht.

      Der Fehler tritt 2-3 mal alle 1000km auf, ich löse es immer in dem ich anfahre und 2-3 Meter im Standgas rolle, dann kann ich wieder den Gang raus holen :)

    • Ja dann mal entlüften und gucken ob das Problem damit behoben ist. wenn nicht weiß ichs grade auch nicht. Wenn keiner hier sonst noch ne Idee hat bleibt nur noch der :)...

      Grüße!

    • Hi ,

      also deine Fehlerbeschreibung passt ganz genau zu meiner ! Ich kann erst den Gang wieder tauschen wenn ich ein stück rolle!

      Könnte es auch was mit dem Getrieb zu tun haben? Ich glaube aber fasst nicht, es muss an der Kupplung liegen. Blos wenn sie bei dir die Komplette Flüssigkeit gewechselt haben müssen sie das Kupplungsystem ja entlüftet haben , alles andere ist ja Pfusch! Die Kupplung besitzt ja nur das Nippel unter dem Luffikasten. Mein Problem kommt immer häufiger , ist echt komisch. Aber vielleicht hat jemand noch eine Idee.

    • Hi, das gleiche Problem habe ich auch (2.0TDI BKD).
      Das Problem hab ich seit einem Jahr und es fing damit an, dass die Kupplung nicht richtig getrennt hat und ich den ersten Gang nicht sauber einlegen und nicht sauber in den Lehrlauf schalten konnte. Und seit ca einem Monat habe ich das Gefühl, dass die Gänge 2 und 3 auch lechter reingehen. :(

      Jetzt habe ich die Bremsflüssigkeit tauschen lassen und die haben auch die Kupplung mit entlüftet.

      Das Problem scheint nicht behoben zu sein und ich weiß nicht was es sonst sein kann. Ich habe schon überlegt ob mit der Mitnehmerscheibe was nicht stimmt und deswegen die Kupplung nicht richtig trennt.

      Hat sonst jemand eine Idee was es sein kann??? ;(


      Andy

    • Ich würde das Getriebe mal rausmachen und schaun ob die Kupplung verschlissen ist oder vllt mal heiß geworden is. Siehst du an so blauen Flecken "Hot Spots".
      Wie viel km hat er den drauf?

      Golf fahren, Stunden verfliegen, Fliegen verstummen :thumbsup:

      Würzburg Stammtisch:
      golfv.de/forumstreffen-allgeme…stammtisch-w%C3%BCrzburg/

    • Meiner hat jetzt 167tkm runter, aber die Kupplung würde ich ausschließen. Beim Beschleunigen habe ich keine Probleme,dass sie durchrutsch oder ähnliches.
      Das Problem habe ich auch nur gefühlt in den ersten Gängen. Ich würde sagen 1-3. Könnte es nicht der Nehmerzylinder der keinen Druck aufbaut und dadurch die Kupplung nciht richtig trennt?

    • Beobachte mal ob das Problem sich nach ner längeren Strecke auf der AB verschlimmert wenn ja dann check mal Geber und Nehmerzylinder.


      Lackierte Rückleuchten ich habe sie^^
      VCDS vorhanden (Fehler auslesen und Codierungen)
      VCP auch vorhanden
    • So bin heute mal eine längere Strecke AB gefahren ca. 120km und musste feststellen, dass es nicht schlechter geworden ist. :|

      Also liegt es doch an der Kupplung? ?(

      oder kann es zms liegen? ?(