GTI Leistungsverlust - woher? bitte Video ansehen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • GTI Leistungsverlust - woher? bitte Video ansehen

      Hallo,

      da hab ich meinen 5er GTI mit dem Segen eines Dekra Prüfers gerade neu (gebraucht) gekauft und muss im Vergleich mit Tachovideos feststellen dass er Leistungsverlust hat :(

      0-100 mit Launch Control ca. 8sek (Räder quietschen nichtmal)
      100-180 ca. 21sek (andere machen das in 12-14sek)
      Endgeschwindigkeit maximal 220 laut Tacho

      Hier ein Video von 0 bis 140 im Sportmodus ohne LC youtube.com/watch?v=fE-PTR9TRgQ

      Was kann das Sein?? Hab ich schon wieder Müll gekauft?? ;(

      Grüße, Niko

    • Vielleicht gibts du kein Vollgas ?(

      Tritt mla das Gaspedal bis hinten. Dann gelangst du an einen kleinen Widerstand, das ist dann der Kick Down Schalter...also richtig fest aufs Gas....

      PS: Deine Beschleunigung ist ganz normal.

    • ich wünschte ich wär so blöd und das wär die Lösung des Problems :(

      bis 140 fällts auch nicht so auf aber wie gesagt - 100 bis 180 sind 21 sek. auf gerader Strecke das ist viel zu viel und das mit der Endgeschwindigkeit stimmt ja auch nicht

      kann man das Schubumluftventil selber wechseln?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Niggowpeanutbutter ()

    • Frage:
      Muss ein defektes SUV generell zwitschern oder kann es während des Beschleunigens quasi pfeifen?!

      Grüße
      Marian

    • Ich versuche so schnell wie möglich alles über den 2l tfsi zu lernen aber mit >Luftmassenmesser< kann ich noch nichts anfangen. Welche Funktion hat der im Motor und wie misst man den?

      Zu Marians Frage: Besonders innerorts hört man den Turbo schon unterschwellig pfeifen, allerdings nur beim beschleunigen. Ich steh total auf das Geräusch :thumbup: ist das etwa verkehrt?

      Gibt es eine Schritt-für-Schritt Anleitung zum wechseln des SUV?

    • Also ich kann dir eine Anleitung mit Bildern machen. Ist allerdings auch mein erstes mal dann ^^
      Entweder heute wenn ich bei meinem Nachbarn auf die Grube kann oder dann mitte nächster Woche.
      Ich schreib dir aber nochmal ne PN.

      Grüße
      Marian

    • Was macht ein Luftmassenmesser großartig?
      Er misst Luftmassen :D
      Und zwar die die vom Motor angesagt werden.
      Daraus errechnet das Steuergerät wie viel Sprit eingespritzt werden muss.
      Ist der Wert des LMM fehlerhaft wird evtl zu viel/wenig eingespritzt.
      Beides ist nicht gut!

      Hast du ein K&N Luftfilter verbaut, der den verschmutzt haben könnte?

    • "Anleitung zum Wechsel des SUV"

      Also vorab: DAS ist MEINE Beschreibung zum Wechsel des SUV bei MEINEM Golf 5 GTI BJ 2005 Modell 2006. Ich kann für nichts haften oder garantieren, so habe ich den Wechsel vorgenommen und es hat mehr oder weniger funktioniert, dazu später mehr...

      1. Unterfahrschutz soweit entfernen, bis Antriebswellen zu sehen sind (sofern vorhanden)



      2. Die Antriebswelle die hier zu sehen ist ist die Rechte und das rot umrandete Bauteil das SUV.

      3. Stecker am SUV entfernen !VORSICHT! BRUCHGEFAHR am Stecker (habe mir die Haltenase abgebrochen)

      4. Ist der Stecker entfernt, können die 3 Schrauben mit einem 5er Imbus entfernt werden (könnte Stellenweise etwas wärmer werden ;) )



      5. Das SUV herausnehmen und gegen das Neue ersetzen

      6. Schrauben mit 8 NM festziehen, hab mich belesen und in Erfahrung gebracht, dass bei Nichtbeachtung Turboschaden möglich ist (allerdings, nach fest kommt ab)

      7. Stecker wieder drauf - Fertig

      Arbeitszeit ca. 10- 15 min

      Dazu ist noch zu sagen, dass nach meinem Tausch der Motorkontrollleuchte geleuchtet hatte, das Auto ansich aber normal gefahren ist. Habe dann das alte wieder reingemacht, weil kein Unterschied da war. Motorkontrollleuchte wieder aus. Ich werde nächste Woche Fehler auslesen und wenn erwünscht posten was es war.

      Hoffe konnte iwie helfen.

      Grüße
      Marian

    • er rennt wieder!

      Das alte SUV hat ein dickes Loch in der Membran :D

      s7.directupload.net/file/d/2928/nizzkc93_jpg.htm

      Mit dem neuen SUV habe ich sofort gemerkt dass mehr Kraft da ist. Er lief
      irgendwie satter, hat beim Beschleunigen im Ort nichtmehr gezischt und
      beim Gasgeben musste ich ENDLICH mal aufpassen dass die Räder nicht als
      quietschen :thumbsup:
      positiver Nebeneffekt aus welchem Grund auch immer: Im "Drive"-Modus
      macht er in den höheren Gängen nichtmehr bei jedem Tippen aufs Pedal
      einen Kickdown sondern nur noch wenn man über den Druckpunkt kommt. In
      den unteren Gängen funktioniert der wie gewohnt deutlich sensibler.

      Vielen Dank an Marian, der sich die Mühe gemacht hat eine bebilderte Anleitung
      zu posten! Ich muss persönlich ergänzen dass ich mit meinem
      kleinsten Drehmomentschlüssel nur gerade so an die vordere der drei
      Schrauben gekommen bin. Die beiden übrigen habe ich mit einem normalen
      5er Imbus nach Gefühl "angehaucht" :rolleyes:
      Im
      nachhinein hoffe ich, dass keine Krümel vom Schraubensicherungslack ins
      System geraten sind... hm...naja kann ich jetzt nichtmehr ändern
      Wichtig:
      Die Batterie vorher ganz abklemmen. Die Fehlermeldungsanzeige leuchtet
      dann kurz nach dem Start dann zwar wie die Fassade einer
      Plattenbausiedlung an Weihnachten aber nach 30m Fahrt Löscht sich alles
      von allein :P:D


      Hier
      ein Vergleichsvideo zum ursprünglich geposteten: 0-140 in "Drive" ohne
      Launch Control - diesmal leuchtet die ESP-Lampe deutlich mehr!
      Autobahnfahrt ü 200 wird folgen, ich gehe aber mal von aus, dass er
      jetzt auch seine Endgeschwindigkeit schafft

      [video]http://www.youtube.com/watch?v=dPYJYHNXks0[/video]

      Danke für die vielen Beiträge und weiterhin gute Fahrt!

      Grüße, Niko

    • Jawoll Niko! Freut mich für dich. Ich werde dann bei mir mal weiter suchen ;)
      Dann kannst du dir das Geld für das neue PCV theoretisch erstmal sparen außer du gehst aufs PCV Fix oder machst es vorsorglich. Hast mir ja eine super Anleitung geschickt.

      Grüße
      Marian

    • was da nun wirklich die beste Lösung für den Motor ist muss ich noch rausfinden, ob original, pcv fix oder catch can... jetzt bin ich erstmal froh dass er läuft und die nächste investition wird eine Motorreinigung sein - das ist bei 118tkm überfällig.

      Ich wünsch dir baldigen Erfolg bei deiner Fehlersuche, halt uns auf dem Laufenden :thumbup:

      Grüße,

      Niko