Spannung fällt zu viel ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Spannung fällt zu viel ab

      Hallo,

      ich hab jetzt mein Kofferraumausbau soweit fertig das alles läuft.

      Nur wenn die anlage läuft und der Subwoofer gut Bass macht fällt die spannung gut ab.

      Beim fahren hab ich ca. 13,3 und im stand (motor an) gehts auch mal bis 12,2 runter.

      Hab ne Zusatzbatterie hinten verbaut Kinetic KHC800 die ist mit einem 35mm von vorne über ein Trennrelais verbunden.

      Masse von Starterbatterie zu Karooserie hab ich verstärkt, die LIMA geht wohl von der E-Box ab wenn ich das richtig gesehen habe? Und von starterbatterie zur E-Box geht nur ein 10mm? und zur LIMA auch nur 10mm?

      kann es vielleicht daran liegen das man das verstärken sollte, ist so von vw aber nicht toll gelöst.

      An die LIMA kommt man auch nicht ohne mehre sachen auszubauen dran

      :S

      Oder wie kann man das lösen?
      Bzw wie ist es bei euch?

      VCDS PN ME 8) (Codierungen von Golf V Plattform + Golf VI)

    • Frontsystem das Haussytem von Miketta:
      Hochtöner Exact EN 25 T4
      Mitteltöner Exact EN 65 B4
      Tieftöner Hertz SV200L
      Frontamp Eton ECC 500.4

      Subwoofer Hertz HX300D
      Subamp Mosconi 200.2

      20Farad Kondensator Impulse
      AGM BAtterie Kinetic KHC800

      und hab eben noch ein DSP bestellt für LZK und Filter einzustellen

      VCDS PN ME 8) (Codierungen von Golf V Plattform + Golf VI)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lars227 ()

    • Ich persönlich würde den Powercap rausschmeißen, falls man das noch Powercap nennen darf / kann.
      1 Farad reicht vollkommen.
      Die angeblichen 20 Farad da, kannst höchstwahrscheinlich in die Tonne treten.

      Wie alt ist denn die Starterbatterie?

      Ich selber hab die HC600 und nen Dietz 1F Powercap drin, an ner Ampire MB1000.1 Stromschwankungen sind bei mir nicht mehr so stark (hab leider nichts zum messen), ich hab aber auch eine fast neue (ca. 2 Monate alt) Starterbatterie.

      VCDS vorhanden ;)

    • Würde mal die Batterie überprüfen lassen, oder gleich austauschen.
      Ist bei der Batterie nicht so ein Sichtfenster, um zu überprüfen in welchem Zustand die Batterie ist?

      Kauf dir sowas nicht, bringt nichts und macht wahrscheinlich mehr Probleme als es nutzen hat.

      Schmeiß einfach mal den "Powercap" raus und teste es mal.

      VCDS vorhanden ;)

    • Sichtfenster ist da keins, gab auch keine anzeichen das was an der Batterie sein sollte.

      Die hatte eig immer genug saft X/

      Aber am Kondi kanns doch nicht liegen? Brauch da erst ein verteiler anstatt den Kondi für die kabel anzuschliessen

      VCDS PN ME 8) (Codierungen von Golf V Plattform + Golf VI)

    • Die originalen Wartungsfreien Batterien haben normalerweise eins, soweit ich weiß.

      Ich hab bzw. wollte mich über den sogenannten Kondensator erkundigen, keine Herstellerseite, billig, irgendwie haben viele Probleme mit dem Teil, falls man etwas gefunden hat.
      Deswegen :D

      VCDS vorhanden ;)