Beschleunigt - kurzes Bitzeln aus dem Heck - weißer Rauch und keine Leistung mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Beschleunigt - kurzes Bitzeln aus dem Heck - weißer Rauch und keine Leistung mehr

      Nabend Leute.

      Heute sind es mal die unschönen Nachrichten.
      Kurz die Geschichte:

      Ich bin heute den Tag über etwas mit dem Auto gefahren - demnach war der Motor warm.
      War dann ca 45. Minuten im Fitnessstudio... und als ich heim fahre ... war ich gerade erst ca 150 Meter gefahren und hab auf der Geraden doch ...ordentlich beschleunigt. Plötzlich höre ich (würde sagen aus dem Heck) kurz ein Geräusch ... als würde ein Paket umfallen oder ... eine Hochspannung überschlagen...ein kurzes "Blitzeln"...wie auch immer man das nennt^^ und dann weißer Qualm und keine Leistung mehr ;(

      Da ich gleich in der Nähe wohne, hab ich den Motor aus gemacht und bin gerollt. Hab den Motor dann noch mal kurz an gemacht um noch heim zu kommen (Motor war ca 5 Sekunden an). Dann hab ich ihn wieder aus gemacht und bin mit Motor aus heim gerollt.

      Jetzt habe ich den Fehlerlog ausgelesen und siehe da ...

      Adresse 01: Motorelektronik Labeldatei: PCI\03G-906-016-BKD.lbl
      Teilenummer SW: 03G 906 016 FM HW: 028 101 190 3
      Bauteil: R4 2,0L EDC G000SG 6179
      Revision: 12345678 Seriennummer: VWZ7Z0E1911946
      Codierung: 0000072
      Betriebsnr.: WSC 01279 785 00200
      VCID: 73CA898012AE091

      Kein(e) Fehlercode(s) gefunden.
      Readiness: 0 0 0 0 1

      NICHTS ?!

      Er hat weder davor NOCH JETZT zu wenig Öl oder einen Fehler angezeigt. Und es ist null komma null Öl mehr drin. Der Ölstab ist trocken... obwohl nie zu wenig Öl angezeigt wurde.

      Das Einzige was mich stutzig macht ist der Fakt dass

      Adresse 17: Schalttafeleinsatz Labeldatei: PCI\1K0-920-xxx-17.lbl
      Teilenummer: 1K0 920 871 B
      Bauteil: KOMBIINSTRUMENT VDD 0812
      Codierung: 0004103
      Betriebsnr.: WSC 26956 136 17366
      VCID: 2976ABE880E2031

      1 Fehler gefunden:
      00003 - Steuergerät
      014 - defekt

      ist. Hat er vielleicht deshalb das "zu wenig Öl" nicht angezeigt? -> Falls es wegen zu wenig Öl war.

      Dass es bedingt durch das Chiptuning passiert ist - möchte ich nicht ausschließen. Erhöhter Ladedruck usw.
      Als es passiert ist war ich so bei knapp 4000 u / min. Ich weiss dass das schon realtiv viel ist. Normalerweise drehe ich den Diesel eigentlich nicht über 3000, aber auch das müsste er ja eigentlich abkönnen wenn der Ölstand usw. passt.

      Was sagen die Experten?

      Besten Dank schon mal für eure Tipps.

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • Ansaugschnuffi ab, in Lader fassen und Wellenspile kontrollieren. Der wird es wohl hinter sich haben.

      Dass es bedingt durch das Chiptuning passiert ist - möchte ich nicht ausschließen. Erhöhter Ladedruck usw.


      Was kaum ausschlag haben sollte, wenn es mit Sinn und Verstand gemacht ist. Bei ~4000u/min ist der Ladedruck seriennah und unwesentlich über Serie.
    • Turbolader ? Nicht Motor?

      Ah - das mit dem Ladedruck bei 4000 u/min hätte ich jetzt nicht gewusst - ok :)

      Aber wie erklärt sich, dass das Auto in der kurzen Zeit nachdem er gequalmt hat das ganze Öl verloren hast?
      Es wird ja viel "verbrannt" - wenn er weiß qualmt..nehm ich mal an. Aber Wenn der Turbo kaputt ist - verbrennt er dann auch Öl?

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • 2.0 TDI schrieb:

      Turbolader ? Nicht Motor?

      Ah - das mit dem Ladedruck bei 4000 u/min hätte ich jetzt nicht gewusst - ok :)

      Aber wie erklärt sich, dass das Auto in der kurzen Zeit nachdem er gequalmt hat das ganze Öl verloren hast?
      Es wird ja viel "verbrannt" - wenn er weiß qualmt..nehm ich mal an. Aber Wenn der Turbo kaputt ist - verbrennt er dann auch Öl?



      Kontrolliere den Turbo. Wirst sehen, der hat es hinter sich. Neuen rein, LL-Anlage reinigen. Dann WARM, dann HEISß fahren das das Öl aus der AGA kommt und weiter gehts ;)
    • Hach irgendwie würde es mich freuen wenns "nur" der Turbo wäre.

      Aber... der Motor... er ist trocken ^^ KEIN Öl... ich raffs nich... aber ich werde morgen den Turbo prüfen :)

      Danke :)

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • Ja, das Öl frisst der Lader bei zb Wellenschaden. Daher auch der weiße stechend stinkende Qualm.

      Wenn er nicht wirklich alles raus hat, sollte das gehen. Wenn die Lader trocken gelaufen sind - schwierig. Musste sehen was Du nachfüllen musst. Sprich die menge.

    • Eine letzte Frage noch für heute. Ist es irgendwie halbwegs sinnvoll machbar einen stärkeren Lader verbauen zu lassen?
      Oder macht da nur der Serienlader Sinn? (Hab gechippt - muss das Chiptuning an den neuen Lader angepasst werden?).

      Danke :)

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • Machbar ist es schon, frage ist nur, ob es die Serien-AGA mitmacht, zwecks Staudruck.
      Welche Lader man aber Plug & Play einbauen kann, weiß ich nicht.

      Wenn es der gleiche Lader ist, muss man nichts ändern, im Prinzip ändert sich ja nichts ;)

      VCDS vorhanden ;)

    • 2.0 TDI schrieb:

      Aber wie erklärt sich, dass das Auto in der kurzen Zeit nachdem er gequalmt hat das ganze Öl verloren hast?
      Es wird ja viel "verbrannt" - wenn er weiß qualmt..nehm ich mal an. Aber Wenn der Turbo kaputt ist - verbrennt er dann auch Öl?


      Die Turoladerwelle ist in der Regel ein Gleitlager, welches vom Motoröl mit geschmiert wird. Als du deinen Motor so hoch gedreht hast, war er wahrscheinlich noch kalt. Da passiert es gerne mal, dass der Schmierfilm abrei´t und dein Turbo trocken läuft.
      Und da er sicherlich nicht mehr der jüngste ist, hat er nun das zeitliche gesegnet.
      Und die Welle hatte dann soviel Spiel, dass er das ganze Öl angesaugt und verbrannt hat.

      Sei froh das nichts schlimmeres passiert ist. In schlimmen Fällen kann es vorkommen, dass der Motor soviel öl ansaugt, dass du ihn nicht mehr ausschalten kannst weil er immer weiter hochdreht und nochhmehr öl ansaugt.

      Da schließe ich mich meinen vorrednern an, Turbo checken.

      edit: verdammt, viel zu langsam :D
    • Kommt auf Dein Tuning an, normal reichen die Serienturbo dicke hin. Musst Du mal den LD-Verlauf betrachten und die ca Mengen die er einspritzt. Dann kann man ungefähr die Abgasmasse und Drehzahlregionen schätzen und vermuten wie weit er ausgereizt ist.

      Aber, neuer Lader sollte je nach Typ / größe ggf noch einmal angepasst werden. Verwendbar wäre zb ein GT1749VC vom 125KW/170PS

    • napfkuchen schrieb:


      Sei froh das nichts schlimmeres passiert ist. In schlimmen Fällen kann es vorkommen, dass der Motor soviel öl ansaugt, dass du ihn nicht mehr ausschalten kannst weil er immer weiter hochdreht und nochhmehr öl ansaugt.


      Naja, eine Möglichkeit gibt es, Bremsen, 2. Gang, Kupplung springen lassen :whistling: (*klugscheiß* :D)

      Edit:
      @Mose:
      Wenn man den gleichen Lader wieder verbaut, muss man doch im Prinzip nichts mehr verändern, oder?

      VCDS vorhanden ;)

    • Kann man dann pauschal sagen dass der Lader vom 125 kW Diesel mehr aushält als der vom 103 kW ?

      Irgendwie hab ich Zweifel dass VW kompetent genug ist mir nen stärkeren Lader einzubauen. Das sind immer solche 0815 1:1 Austauscher.

      Die haben schon komisch geguggt als ich die Jetta Front fürn G5 gekauft hab und meinten "das geht doch nicht" ^^

      VCDS-Haber-Liste



      Was sagt Andreas Bourani am Geldautomaten ? ICH HEB AB ! :D
    • 2.0 TDI schrieb:

      Kann man dann pauschal sagen dass der Lader vom 125 kW Diesel mehr aushält als der vom 103 kW ?



      Die Masse die der 125KW Lader verarbeiten/fördern kann, ist deutlich höher.
      Der fährt bei 125KW nur ~1,5bar LD Und könnte noch eine Ecke mehr.
      Sprich wenn Du ~170 im Tuningtrim fährst, würden 1,55-1,6bar mehr als reichen mit diesem Lader und genug Luftüberschuss für rußfreies fahren zu produzieren.

      @Mose:
      Wenn man den gleichen Lader wieder verbaut, muss man doch im Prinzip nichts mehr verändern, oder?


      Der geht 1:1. Sinnvoll ist immer eine Entlastung. Thermisch und auch Drucktechnisch.
      Also AGA zb eine Nummer größer im Durchschnitt. Das ist auch im oberen Drehzahlband noch einmal deutlich.
    • PS Leistung hast Du bei ~4000u/min. Je nach AGA bringt das noch einmal 3...5PS obenraus.
      Diverse Staupfropfen kann man beim bauen einer solchen Anlage auch "modifizieren". Das hilft dem Motor noch einmal ungemein.
      Je nach senkung des Staudrucks aber bitte das Tastverhältniss des Laders neu anpassen (Software)
      Bei Umbau auf größeren Turbo kontrolle per VAS oder VCDS und auch Ansprech- Überschwing- sowie Einregelverhalten kontrollieren und ggf anpassen.


      Alles Beachtet wird er deutich agiler und besser laufen. ;)