(Metallisches) Rasseln bei Beschleunigung - Steuerkette, NWV oder gar nichts?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • (Metallisches) Rasseln bei Beschleunigung - Steuerkette, NWV oder gar nichts?

      Hallo zusammen,

      ich weiß gar nicht, wie viel Zeit ich schon mit diesem Thema verbracht habe. Unzählige Suchvorgänge bei Google, unzählige durchgelesene Threads, mehrfache Besuche beim :), aber keine Lösung.

      Meine letzte Hoffnung liegt jetzt bei den technisch versierten Usern unseres Forums.

      Sachverhalt:

      Meinen Golf V 1.6 FSI, Bj. 07/2005 habe ich im Juli 2011 mit ca. 113.000 Km (aktuell ca. 137.400) erworben.
      Nach einer Woche Nutzung fiel mir auf, dass, wenn der Motor richtig warm/heiß ist, bei Beschleunigung unter Last ein (m.E. metallisches) Rasselgeräusch aus dem Motorraum kommt. Es klingt für mich als Laien fast nach einem Dieselmotor.
      Meinen (alten) :) darauf angesprochen, wurde mir mitgeteilt, dass dies bei dem FSI-Motor normal sei und ich Super Plus tanken könne, dann wäre dies vorbei.
      Leider habe ich dies so akzeptiert.

      Nachdem mich das Geräusch mehr und mehr gestört hat, habe ich vor einigen Monaten auf Super Plus umgestellt. Anfangs schien das Geräusch subjektiv vermindert worden oder verschwunden zu sein.
      Aktuell ist es allerdings wieder so laut und unangehmen (selbst als Passant ist dieses wahrnehmbar), dass ich damit eigentlich nicht mehr leben möchte.
      Zudem mache ich mir um die Haltbarkeit meines Motors Sorgen.

      Ich habe mich also dazu entschlossen, meinen (neuen) :) aufzusuchen und dem Meister das Problem so gut wie möglich zu schildern:

      • metallisches Rasselgeräusch aus dem Motorraum
      • nur bei warmem/heißem Motor (es reicht nicht, die 90°C auf der Anzeige zu erreichen)
      • nur bei der Beschleunigung
      • nur unter Last (Beschleunigung aus niedrigerem Drehzahlbereich oder am Berg z.B.)
      • m. E. temperaturunabhängig
      • zeitweiliger Leistungsverlust (meistens lässt er sich gut und spritzig fahren, aber manchmal fühlt es sich an, als müsste er richtig getreten werden und bringt selbst dann keine Leistung. Dieser Zustand kann schon nach dem darauffolgenden Neustart des Motors weg sein)
      • zeitweiliger leichter "Gummiband-Effekt" bei konstanter Fahrt (sowohl im manuellen als auch Tempomat-Betrieb)

      Während einer Probefahrt vor ca. einem Monat konnte der Meister natürlich nichts feststellen. Da der Wagen vor Erreichen des Händlers nicht richtig heiß gefahren wurde und noch auf dem Hof stand, trat das Rasselgeräusch nur ganz leicht und für ihn nicht hörbar auf.

      Der Fehlerspeicher zeigt keinen Fehler an.

      Mir wurde also geraten, den Wagen mal über Nacht dort zu lassen, damit morgens ein Kaltstart erfolgen und ein evtl. Steuerketten-Problem (z.B. durch kurz auftretenes Geräusch nach Start; dieses tritt m. E. wirklich leicht auf) besser erkannt werden kann. Gesagt, getan.

      Der Wagen wurde letzten Freitag überprüft und der anschließende Anruf verlief ernüchternd: Es konnte nichts festgestellt werden. Lediglich die Motorabdeckung wäre nicht mehr hundertprozentig in Ordnung und verursache leichte Geräusche.

      Ein Steuerkettenproblem hätte er erkennen können und schließe er aus.

      Leider bin ich damit nicht zufrieden.

      Kann von euch jemand etwas mit den von mir erkannten "Symptomen" anfangen und eine Vermutung aufstellen?

      Ich bitte um eure Mithilfe.

      Viele Grüße

    • Zockfreak schrieb:

      ? metallisches Rasselgeräusch aus dem Motorraum
      ? nur bei warmem/heißem Motor (es reicht nicht, die 90°C auf der Anzeige zu erreichen)
      ? nur bei der Beschleunigung
      ? nur unter Last (Beschleunigung aus niedrigerem Drehzahlbereich oder am Berg z.B.)


      Dieses Rasseln beim Beschleunigen aus niedrigen Drehzahlen habe ich bei meinem TSI auch schon desöftern gehört. Habe dem ehrlich gesagt keine Beachtung geschenkt. Bin davon ausgegangen, dass das davon kommt, dass der Motor sich so anstrengen muss... ?(
    • bei mir war das auch erst immer im warmen zustand und bemerkte es beim beschleunigen, das etwas rasselt.

      allergings war auch kein leistungsverlust da.. (hatte nich alles gelesen :rolleyes: )

      wird dann bei dir ein anderes problem sein :(