1.8T Kühlwassertemperatur-Schwankungen ab und zu

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.8T Kühlwassertemperatur-Schwankungen ab und zu

      Hi,

      mir ist jetzt zwei mal aufgefallen, dass die Kühlwassertemp. auf Langstrecke 1-2x unter 90C gesunken ist (ca. 1-2 Striche auf der Anzeige). Es war immer in Situationen in denen der Motor nicht gefordert wurde, obwohl ich davor über 200km gefahren bin auf der Autobahn.

      Sollte ich nur den Doppeltemperaturgeber wechseln oder gleich auch sicherheitshalber den Thermostat?

      Hab erst vor 500km den Zahnriemen inkl. WaPu gewechselt und Kühlflüssigkeit - Zusammenhang?

      Mod. 2003; 1.8T; 140.000km

      Danke für Tips!

      Grüße Philipp

    • Also das Problem ist immer noch da.

      Die Temperatur sinkt nur auf abwärts Fahrten und wie gesagt sie geht nie komplett gegen Null sondern immer nur ca. 1/5 - 1/4 runter. Auf gerader Strecke steht sie konstant auf 90°C und geht auch nie drüber.

      Kann es mit dem Zahnriemenwechsel zusammenhängen?

      Grüße Philipp

    • tausch doch erstma den g62 sensor... wenns immer noch ist dann das thermostat...


      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • hab das gleiche Problem beim 1.8t

      kannst ja dann mal berichten

      ""Hauptsache die Haare liegen und die Felgen glänzen :thumbsup: ""
    • JPM-GTI schrieb:

      ...........auf Langstrecke 1-2x unter 90C gesunken ist (ca. 1-2 Striche auf der Anzeige). Es war immer in Situationen in denen der Motor nicht gefordert wurde...................


      Grüße Philipp
      Ist dir der Zusammenhang mit vollbelastetem Motor = viel Hitze.......und nur wenig gefordertem Motor = wenig Hitze....... bei gleichem Volumen des Kühlers bewusst ?
      Fahrtwind macht zwar auch einiges aus aber irgendwie muss sich der Unterschied bei Tempo / Motorleistung doch bemerkbar machen .
      Ein einfacher Test während der Fahrt : solange die Heizung geht sollte genug Kühlflüssigkeit drin sein ....und die Wasserpumpe fördert .

      beste Grüße / Golf 4 , 1,6 Benziner , 101 PS

    • Du weißt schon das VW das KI so programmiert hat, dass die Kühlmitteltemp. Ab 55-105 immer 90 anzeigen sollte?

      ""Hauptsache die Haare liegen und die Felgen glänzen :thumbsup: ""
    • Hallo Jungens,

      nach dem der G62 Sensor getauscht wurde trat keine Besserung ein, so dass dann der Thermostat getauscht wurde. Alles VW-Teile und neu. Keine Fehlermeldung bzgl. G62 Sensor hinterlegt. Rosa Kühlmittel ist auch drin.

      Wenn man ihn in Berg ab rollen lässt oder ohne Last fährt sinkt die Temp.-Anzeigen-Nadel dennoch auf ca. 1/4 runter. Weiß nicht ob es an der eiskalten Bergluft (1500m) lag.

      Ich weiß nicht weiter. Das Kühlsystem ist ja tiptop. Wasserpumpe ist auch neu.

      Kann es sein, dass die Anzeige im Kombi spinnt?

      Grüße Philipp

    • Hatte selbiges Problem bei meine A3 1.8T, hab den Doppeltemperaturgeber ersetzt, danach war das Problem weg! Jetzt hab ich nach 1 1/2 Jahren wieder dasselbe Problem, wenn ich jetzt den Temperaturgeber tausche ist wieder für ein Jahr ruhe! Problem bei mir, Motor wird warm Temperatur steigt bis ca. 80 Grad laut Anzeige, aber nicht weiter, selbst wenn ich 100 KM am Stück fahre! Belaste ich den Motor jedoch und gib ihm die Sporen, dann kommt er kurzzeitig auf 90 Grad und fällt dann wieder auf 80 Grad!

      Hast du dasselbe Problem?

      Gruß Roland
    • Bei mir verhält es sich anders.

      Sobald ich in der Ebene oder Berg auf fahre liegen die 90°C flott an. Nur wenn man eben Berg ab rollt oder den Motor nicht fordert fällt die Temp.

      Wobei in den letzten 2 Tagen hat er konstant die 90°C gehalten auch Berg ab.

      Heizung wird auch immer schnell warm.

      Hatte mal gelesen, dass man die Temp.-Anzeige umprogrammieren kann, so dass sie nicht immer 90°C anzeigt obwohl es irgendwas zwischen 80-100 ist - sondern eben imemr den tatsächlichen Temp.-Wert?!

      Grüße Philipp

    • Also ich kann nur sagen, dass genau das selbe bei meinem damaligen Golf4 (1,8T AUM) genau 1x passiert ist. Und zwar als ich eine Passstrasse (für längere Zeit) runter bin. D.h. nur Schubbetrieb, Motor nicht gefordert.
      Ich wundere mich ein bisschen, dass hier alle gleich von einem "Problem" reden. Mir schien das damals eher normal. Der Motor produziert halt ohne Last wenig Wärme und wird trotzdem (kalte Bergluft und anständig Fahrtwind) top gekühlt, so dass die Kühlwassertemp. halt mal knapp unter 55° (oder wo die Schaltschwelle auch immer sein soll) sinkt.

      "Objects in Mirror are Hondas!!!"


    • Genau so war es, nur dass ich zuvor den Pass schon mit Volllast hoch bin über 15km und davor 400km BAB mit 120-140kmh.

      Hätte nicht gedacht, dass das Golf Kühlsystem so gut arbeitet und will sichergehen, dass ich keinen Schaden verschleppe.

      Grüße Philipp

    • JPM-GTI schrieb:

      ...., nur dass ich zuvor den Pass schon mit Volllast hoch bin ....
      Naja, wir sind den Pass vorher natürlich auch hoch,... und wir hatten Spaß!!! :thumbsup: (...in Anlehnung an den Ausdruck "Volllast").
      Also nach meiner Auffassung wars ein normales Verhalten. Aber ich bin natürlich kein KFZ-Mechaniker. :!:
      "Objects in Mirror are Hondas!!!"


    • Du wirst mit deiner Wassertemperatur wenn er mal 90 Grad hatte nie unter 60 Grad kommen, da kannst Stundenlang bergabrasen aber so kalt wird der nicht, selbst wenn den Berg im Leerlauf runter rollst! Ich empfinde es auch nicht wirklich als Problem, habe mich damit abgefunden! Die entscheidende Temperatur bei einem Turbomotor ist sowieso die Öltemperatur und nicht die Kühlwassertemperatur! Und ja, ich bin KFZler!

      Gruß Roland