Problem mit Bordsteinautomatik

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit Bordsteinautomatik

      Hallo, hab vorhin auf der Autobahn festgestellt, dass der Spiegel nach dem Rückwärtsfahren nicht wieder korrekt hoch in die Ausgangsposition fährt. Hab versucht den einzustellen aber ohne Erfolg.
      Zur INFO: Golf 5 ohne MFA

      Jemand ne idee wie man das wieder hinbekommt? Kaputt ist denke ich mal nichts.
      Danke


      Sent from my iPhone using Tapatalk

    • Wie hast Du denn versucht den anzulernen?Wenn Du nach der Anlernung Stellung 0 machst bzw.Zündung ausschaltest geht er dann wieder in die Ausgangsstellung zurück oder bleibt er "unten"?

      -CODIERUNGEN UND FREISCHALTUNGEN IN BERLIN UND UMGEBUNG.
      -DVD FREE BEIM RNS 510
      -HILFE BEI NACHRÜSTUNGEN UND FEHLERSUCHE UVM.
      -BEI INTERESSE SENDET MIR EINE PN
    • Dann musst Du die Position wenn der Schalter auf 0 steht und der Spiegel in der Normalposition ist, einstellen und dann erst wieder auf R stellen und den Rückwärtsgang reinmachen. Dann kannst du ggf. auch die Bordsteinposition neu justieren und dann nochmal probieren.

      Gruß Bastian.



      VCDS (Micro CAN)
      Codierungen, Fehlerspeicher auslesen im Umkreis Eisenach / Westthüringen

      Alle VAG Fahrzeuge ab Golf V Plattform